Audi Sport Club Forum   AICS  

Torna indietro   Audi Sport Club Forum > Modelli > A3 - S3
Registrazione FAQ Lista utenti Calendario Cerca I messaggi di oggi Segna forums come letti

Rispondi
 
Strumenti discussione Modalità visualizzazione
Vecchio 05-08-2010, 20.35.07   #1
A3GASGAS
 
L'avatar di A3GASGAS
 
Data registrazione: 08-09-2008
Messaggi: 500
Provincia: Venezia
Auto: AUDI A3 8P 2.0 TDI
Procedura azzeramento spie freni.

Sto cercando invano di togliere l'avviso di usura freni dal quadro,ho 3 spie che lampeggiano (!) ,(O) e computer di bordo che avverte SOSTITUIRE FRENI.
Mi sapete aiutare nella procedura tramite VAG ?
In attesa della sostituzione ho già eliminato il sensore sulla pastiglia freno,ho ancora 5mm di "polpa" sulle pastiglie e 7 decimi per disco quindi non sono in pericolo.
Attenzione questa operazione l'ho fatta solo per questa settimana finchè mi arrivano pastiglie e dischi nuovi,visto il periodo di ferie mi ci vorrà qualche giorno in più di attesa ed il cdb mi ha gia stufato con i suoi avvertimenti lampeggianti e sonori........
Ringrazio in anticipo per i vostri consigli.
__________________
A3GASGAS
A3 2.0Tdi Ambition 140cv
A3GASGAS non è connesso   Rispondi citando
Vecchio 05-08-2010, 21.21.24   #2
elio
 
L'avatar di elio
 
Data registrazione: 05-09-2009
Messaggi: 3,791
Provincia: Agrigento
Auto: A piedi....
..la spia lì non si azzera..avrai commesso qualche errore durante l'eliminazione della spia pastiglie..o il problema è altrove..
__________________
La conoscenza non condivisa resta fine a se stessa
elio non è connesso   Rispondi citando
Vecchio 05-08-2010, 22.17.47   #3
A3GASGAS
 
L'avatar di A3GASGAS
 
Data registrazione: 08-09-2008
Messaggi: 500
Provincia: Venezia
Auto: AUDI A3 8P 2.0 TDI
Può essere che ho tagliato via il sensore sulla pastiglia?ed ora al connettore non c'è collegato niente?

---------- Post added at 22.13.40 ---------- Previous post was at 22.02.20 ----------

Olio freni c'è né........tramite vag non ho ancora fatto niente,solo la scansione per poi vedere se riuscivo a togliere l'avviso.
La scansione non mi da errori.

---------- Post added at 22.17.47 ---------- Previous post was at 22.13.40 ----------

Non credo sia un problema grave,l'abs funziona,spero di non fare un dritto andando al lavoro insomma.......
I sensori dell'abs non li ho nemmeno sfiorati....
che altro problema può esserci?
__________________
A3GASGAS
A3 2.0Tdi Ambition 140cv
A3GASGAS non è connesso   Rispondi citando
Vecchio 06-08-2010, 07.14.43   #4
elio
 
L'avatar di elio
 
Data registrazione: 05-09-2009
Messaggi: 3,791
Provincia: Agrigento
Auto: A piedi....
..la spia freni..dovrebbe essere quella gialla..dell'usura pastiglie..credo nel tuo caso..a meno che non accenda quella rossa..e lì il problema è altrove...
__________________
La conoscenza non condivisa resta fine a se stessa
elio non è connesso   Rispondi citando
Vecchio 06-08-2010, 19.48.48   #5
A3GASGAS
 
L'avatar di A3GASGAS
 
Data registrazione: 08-09-2008
Messaggi: 500
Provincia: Venezia
Auto: AUDI A3 8P 2.0 TDI


Uploaded with ImageShack.us
questa spia lampeggia sempre

---------- Post added at 19.48.48 ---------- Previous post was at 19.47.17 ----------

appena accendo il cdb mi dice pastiglie freni ,poi suona tre volte e sul cdb continua a lampeggiare quell'immagine e sotto la scritta FRENI!
__________________
A3GASGAS
A3 2.0Tdi Ambition 140cv
A3GASGAS non è connesso   Rispondi citando
Vecchio 09-08-2010, 11.14.45   #6
Gorevolution
P.R. Moderator
 
L'avatar di Gorevolution
 
Data registrazione: 27-01-2010
Messaggi: 11,349
Provincia: Bologna
Auto: Audi A4 B5 1.8T quattro Avant
io ho lo stesso problema...
__________________
A4 B5 1.8T 150 CV quattro Avant GPL (motore AEB) '99 292mila km 10km/l + Suzuki DR 600 '87 44mila km 23 km/l
http://www.audisportclub.com/forum/image.php?type=sigpic&userid=5051&dateline=1268248  333
Gorevolution non è connesso   Rispondi citando
Vecchio 23-08-2010, 18.52.29   #7
A3GASGAS
 
L'avatar di A3GASGAS
 
Data registrazione: 08-09-2008
Messaggi: 500
Provincia: Venezia
Auto: AUDI A3 8P 2.0 TDI
Appena mi arriveranno i dischi nuovi proverò a mettere apposto l'erore o a trovare la causa se non è il sensore pastiglie....
__________________
A3GASGAS
A3 2.0Tdi Ambition 140cv
A3GASGAS non è connesso   Rispondi citando
Vecchio 23-08-2010, 19.00.08   #8
IGU@N@ ®
 
L'avatar di IGU@N@ ®
 
Data registrazione: 20-04-2007
Messaggi: 7,366
Provincia: Udine
Auto: A4 B7 quattro BRD >> 80 B2 quattro DZ
facci sapere...
tienici informati GIANNI
__________________
" Audi A3 " << i ricambi delle mie AUDI in vendita >> " Audi A4 "

IGU@N@ ® non è connesso   Rispondi citando
Vecchio 24-08-2010, 10.28.38   #9
Gorevolution
P.R. Moderator
 
L'avatar di Gorevolution
 
Data registrazione: 27-01-2010
Messaggi: 11,349
Provincia: Bologna
Auto: Audi A4 B5 1.8T quattro Avant
se non ho capito male, da quello che ho letto sul forum e da quello che dice il libretto di uso e manutenzione, sulla mia il problema dovrebbe essere legato a un guasto all'ABS. si era rotto il sensore di giri ruota posteriore destro, l'ho sostituito e le spie continuano ad accendersi. c'è da dire che non ho ancora cancellato l'errore via VAG, lo farò al più presto appena ho un po' di tempo.
__________________
A4 B5 1.8T 150 CV quattro Avant GPL (motore AEB) '99 292mila km 10km/l + Suzuki DR 600 '87 44mila km 23 km/l
http://www.audisportclub.com/forum/image.php?type=sigpic&userid=5051&dateline=1268248  333
Gorevolution non è connesso   Rispondi citando
Vecchio 09-09-2010, 20.41.40   #10
A3GASGAS
 
L'avatar di A3GASGAS
 
Data registrazione: 08-09-2008
Messaggi: 500
Provincia: Venezia
Auto: AUDI A3 8P 2.0 TDI
Presi dischi Brembo e pastiglie Premier (prezzaccio!),credo che sabato li monterò.
__________________
A3GASGAS
A3 2.0Tdi Ambition 140cv
A3GASGAS non è connesso   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 visitatori)
 
Strumenti discussione
Modalità visualizzazione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato

Vai al forum

Sponsors
Gold
Carrozzeria Riva
 
Pit Stop
Google Ads

Tutti gli orari sono GMT +2. Adesso sono le 00.13.59.


Powered by vBulletin versione 3.8.5
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.