Audi Sport Club Forum   AICS  

Torna indietro   Audi Sport Club Forum > Manutenzione > Guasti, difetti, anomalie e strani sintomi
Registrazione FAQ Lista utenti Calendario Cerca I messaggi di oggi Segna forums come letti

Rispondi
 
Strumenti discussione Modalità visualizzazione
Vecchio 08-07-2018, 11.37.21   #1
maurius
 
Data registrazione: 06-07-2018
Messaggi: 4
Provincia: Padova
Auto: A4 avant
A4 B6 - Allarme parte da solo

buongiorno a tutti ho un problema con l'allarme audi originale della mia A4 Avant del 2003. tempo fa spesso durante il giorno ad allarme inserito partiva la sirena ora parte un beep-beep e si spegne dopo un decina di secondi. alcune volte ad allarme inserito, apro l'auto la metto in moto e parte l'allarme. anche disattivando con i pulsanti sulla portiera l'allarme suona da solo. avete consigli?
grazie in anticipo

Ultima modifica di dalcro : 08-07-2018 alle ore 13.09.44. Motivo: Precisato modello
maurius non è connesso   Rispondi citando
Vecchio 08-07-2018, 13.12.06   #2
dalcro
Moderator
 
Data registrazione: 05-05-2013
Messaggi: 5,613
Provincia: Pisa
Auto: Audi TT Mk1
Ciao,

il primo passo dovrebbe essere capire perchè l'allarme suona: apertura portiere, avviamento non consentito, movimenti all'interno, movimenti del corpo ecc.
Da qui capiresti quale è il sensore che funziona male.

Il manuale ti dovrebbe dire come fare, altrimenti serve una scansione

ciao
__________________
dalcro Audi TT mk1

Cercatrova!

Ultima modifica di dalcro : 08-07-2018 alle ore 16.33.18.
dalcro non è connesso   Rispondi citando
Vecchio 13-07-2018, 19.21.07   #3
maurius
 
Data registrazione: 06-07-2018
Messaggi: 4
Provincia: Padova
Auto: A4 avant
grazie prima di tutto per l'interesse. l'allarme parte in modo anomalo. chiudo l'auto con il telecomando e dopo un po' parte. oppure apro l'auto con il telecomando, entro, accendo l'auto e dopo 5 secondi parte l'allarme. cosa intendi per scansione?
maurius non è connesso   Rispondi citando
Vecchio 13-07-2018, 20.34.04   #4
dalcro
Moderator
 
Data registrazione: 05-05-2013
Messaggi: 5,613
Provincia: Pisa
Auto: Audi TT Mk1
Ciao,

tutti gli allarmi memorizzano perchè sono scattati.
Ad esempio nei vecchi allarmi aftermarket quando entravi, se era suonato l'allarme avevi un "bip" e poi la spia lampeggiava un certo numero di volte: il numero di lampeggi indicava perchè era andato in allarme.

Ora deduco che la tua Audi, se ha l'allarme della casa, ti dovrebbe dire le stesse cose in qualche modo. Se puoi vederle da solo è scritto nel Manuale (hai provato a leggerlo?), altrimenti bisogna fare una scansione in Audi o da un meccanico attrezzato (officine BOSCH? Elettrauto vispi e trrezzati).

Si tratta di collegare un computer alla presa dati di bordo e leggere gli errori in memoria per capire cosa succede nella tua macchina.

A proposito, controlla anche lo stato della Batteria....

Ciao
__________________
dalcro Audi TT mk1

Cercatrova!
dalcro non è connesso   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 visitatori)
 
Strumenti discussione
Modalità visualizzazione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato

Vai al forum

Sponsors
Gold
Carrozzeria Riva
 
Pit Stop
Google Ads

Tutti gli orari sono GMT +2. Adesso sono le 19.31.12.


Powered by vBulletin versione 3.8.5
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.