Audi Sport Club Forum   AICS  

Torna indietro   Audi Sport Club Forum > Tecnica e Modifiche > Vag-Com e altri sistemi di diagnostica
Registrazione FAQ Lista utenti Calendario Cerca I messaggi di oggi Segna forums come letti

Rispondi
 
Strumenti discussione Modalità visualizzazione
Vecchio 16-08-2015, 16.20.27   #1
boss65
 
Data registrazione: 16-08-2015
Messaggi: 13
Provincia: Stato Estero
Auto: audi s4 b6 avant
problema con vag-com audi s4 b6

Buongiorno spero di essere nella sezione giusta del forum,per il mio problema che e questo, nella mia audi di serie e montato il sistema navi plus, purtroppo non riesco piu a vedere ne il navigatore e neanche la radio, perche dovrei fare un downgrade del sistema,qualcuno saprebbe aiutarmi grazie.
boss65 non è connesso   Rispondi citando
Vecchio 17-08-2015, 18.44.50   #2
boss65
 
Data registrazione: 16-08-2015
Messaggi: 13
Provincia: Stato Estero
Auto: audi s4 b6 avant
problema vag-com audi s4 b6 avant

Buongiorno spero di essere nella sezione giusta del forum,per il mio problema che e questo, nella mia audi di serie e montato il sistema navi plus, purtroppo non riesco piu a vedere ne il navigatore e neanche la radio, perche dovrei fare un downgrade del sistema,qualcuno saprebbe aiutarmi grazie.
boss65 non è connesso   Rispondi citando
Vecchio 18-08-2015, 09.24.43   #3
Caino67
Moderator
 
L'avatar di Caino67
 
Data registrazione: 17-03-2011
Messaggi: 6,468
Provincia: Pistoia
Auto: A4 b6 avant 1.9 tdi 130 cv
Ciao, boss, questa domanda l'hai gi* posta.

Abbi pazienza che qualcuno ti risponder*, ma evita il crossposting.
__________________
A4 Avant B6 1.9 TDI 130 cavalli sotto il cofano, 4 gatti sopra.
Caino67 non è connesso   Rispondi citando
Vecchio 18-08-2015, 10.34.43   #4
Gorevolution
Direttivo
 
L'avatar di Gorevolution
 
Data registrazione: 27-01-2010
Messaggi: 13,366
Provincia: Bologna
Auto: Audi A4 B5 1.9 TDI quattro
ho unito le due discussioni
__________________
A4 B5 1.9 TDI 110 CV quattro 190mila km AFN
venduta: A4 B5 1.8T 150 CV quattro Avant GPL (motore AEB) '99 344mila km
http://www.audisportclub.com/forum/image.php?type=sigpic&userid=5051&dateline=1268248  333
Gorevolution non è connesso   Rispondi citando
Vecchio 18-08-2015, 17.16.24   #5
boss65
 
Data registrazione: 16-08-2015
Messaggi: 13
Provincia: Stato Estero
Auto: audi s4 b6 avant
Ok scusate .



Inviato dal mio iPhone utilizzando Tapatalk
boss65 non è connesso   Rispondi citando
Vecchio 24-08-2015, 19.08.35   #6
boss65
 
Data registrazione: 16-08-2015
Messaggi: 13
Provincia: Stato Estero
Auto: audi s4 b6 avant
ciao ragazzi nessuno che puo darmi una mano col mio problema ?
boss65 non è connesso   Rispondi citando
Vecchio 30-08-2015, 17.04.46   #7
boss65
 
Data registrazione: 16-08-2015
Messaggi: 13
Provincia: Stato Estero
Auto: audi s4 b6 avant
problema scanzione con vag-com su audi s4 b6 avant

Buongiorno , vi spiego il mio problema sperando che qualcuno possa aiutarmi, quando collego il mio vag-com il mio e il 12.12, (ma la stessa cosa capita anche in audi con il loro sistema di diagnostica) non viene rilevato ne il navigatore navi plus 192, e neppure la radio , montati di serie, l'unica modifica da me fatta è stato installare il kufatec fiscon basic plus per il viva voce del mio iphone, ed il volante con i comandi più moderni del mio originale e con il sistema sds, qualcuno può darmi un aiuto? In attesa, vi ringrazio.
boss65 non è connesso   Rispondi citando
Vecchio 31-08-2015, 08.35.18   #8
astorA4
Presidente Collegio Probiviri Moderatore
 
L'avatar di astorA4
 
Data registrazione: 10-08-2010
Messaggi: 8,224
Provincia: Potenza
Auto: Audi A4 B8 2.0 TDI 143 CV Advanced
Ho unito anche con questa in quanto stesso argomento.

__________________



L'arma più potente sul Forum? La funzione "CERCA"!
astorA4 non è connesso   Rispondi citando
Vecchio 31-08-2015, 09.49.10   #9
Gorevolution
Direttivo
 
L'avatar di Gorevolution
 
Data registrazione: 27-01-2010
Messaggi: 13,366
Provincia: Bologna
Auto: Audi A4 B5 1.9 TDI quattro
Citazione:
Originalmente inviato da astorA4 Visualizza messaggio
Ho unito anche con questa in quanto stesso argomento.

aggiungo che è la terza discussione aperta sullo stesso argomento. stop alle telefonate, grazie.
__________________
A4 B5 1.9 TDI 110 CV quattro 190mila km AFN
venduta: A4 B5 1.8T 150 CV quattro Avant GPL (motore AEB) '99 344mila km
http://www.audisportclub.com/forum/image.php?type=sigpic&userid=5051&dateline=1268248  333
Gorevolution non è connesso   Rispondi citando
Vecchio 31-08-2015, 14.19.39   #10
cpdA3
Banned
 
Data registrazione: 18-03-2015
Messaggi: 255
Provincia: Parma
Auto: a9
Citazione:
Originalmente inviato da boss65 Visualizza messaggio
.... quando collego il mio vag-com il mio e il 12.12, (ma la stessa cosa capita anche in audi con il loro sistema di diagnostica) non viene rilevato ne il navigatore navi plus 192, e neppure la radio, montati di serie.
l'unica modifica da me fatta è stato installare il kufatec fiscon basic plus per il viva voce del mio iphone, ed il volante con i comandi più moderni del mio originale e con il sistema sds
se anche la concessionaria non riesce a "leggere" il tuo navi, usando i software di diagnosi ufficiali della casa madre, dubito che riusciremo a risolvere il tuo problema nel forum, dietro una tastiera.

La prima cosa che mi viene in mente è staccare il viva voce "fiscon" e vedere se il navi torna a funzionare regolarmente.
Poi staccare pure i comandi al volante "più moderni", che magari non sono compatibili con le tue centraline (e magari causano un conflitto nel software interno, per cui tutto il sistema navi/radio va in tilt. Il sistema "can-bus" non perdona...).

Secondo me devi procedere "per tentativi", così da individuare il componente responsabile del malfunzionamento.
(magari alla fine si scopre che è solo un connettore infilato male, per la fretta...).

A distanza, dietro la tastiera, senza poter "toccare qua e l*" nella tua macchina, senza fare prove col tester ecc (controllando ad esempio i fusibili dedicati alla radio/navi) sar* dura darti un aiuto concreto.
In bocca al lupo.
cpdA3 non è connesso   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 visitatori)
 
Strumenti discussione
Modalità visualizzazione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato

Vai al forum

Sponsors
Gold
Carrozzeria Riva
 
Pit Stop
Google Ads

Tutti gli orari sono GMT +2. Adesso sono le 18.07.14.


Powered by vBulletin versione 3.8.5
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.