Audi Sport Club Forum   AICS  

Torna indietro   Audi Sport Club Forum > Manutenzione > Guasti, difetti, anomalie e strani sintomi
Registrazione FAQ Lista utenti Calendario Cerca I messaggi di oggi Segna forums come letti

Rispondi
 
Strumenti discussione Modalità visualizzazione
Vecchio 28-10-2018, 11.19.55   #1
Olaf1963
 
L'avatar di Olaf1963
 
Data registrazione: 01-06-2010
Messaggi: 106
Provincia: Roma
Auto: A4 2.0 TDI
A4 B7 2.0 TDI 170cv - Minimo irregolare a freddo

Salve a tutti, questo e' quanto mi accade... A4 2.0 TDI 170 CV del 2007... da qualche tempo all'accensione il motore al minimo saltella a cavallo dei 900 e butta fuori fumo bianco puzzolente... poi una volta giunto a temperatura il difetto scompare, per poi riproporsi puntualmente al successivo avvio a freddo...

Non c'e' consumo anomalo di acqua...

Al momento l'auto e' ricoverata presso un Service ufficiale Audi da una decina di giorni ma non ne vengono a capo... la cavetteria degli iniettori e' ok.

Valvola EGR?
__________________
AUDI A4 (V serie) 2.0 TDI S tronic Business Sport

Ultima modifica di dalcro : 28-10-2018 alle ore 13.30.36. Motivo: Precisato modello
Olaf1963 non è connesso   Rispondi citando
Vecchio 28-10-2018, 13.29.24   #2
dalcro
Moderator
 
Data registrazione: 05-05-2013
Messaggi: 5,626
Provincia: Pisa
Auto: Audi TT Mk1
EGR o corpo farfallato....
Comunque dall'Audi che non capisce portala via....
ciao
__________________
dalcro Audi TT mk1

Cercatrova!
dalcro non è connesso   Rispondi citando
Vecchio 28-10-2018, 16.19.49   #3
Olaf1963
 
L'avatar di Olaf1963
 
Data registrazione: 01-06-2010
Messaggi: 106
Provincia: Roma
Auto: A4 2.0 TDI
Grazie Dalcro per la risposta... il punto e' (anche se puo' sembrare strano) che in una citta' come Roma ci sono pochissimi service ufficiali (girati tutti in passato) e nessuno mi ha dato fiducia quanto a competenza...
__________________
AUDI A4 (V serie) 2.0 TDI S tronic Business Sport
Olaf1963 non è connesso   Rispondi citando
Vecchio 28-10-2018, 23.01.45   #4
gian8p
 
Data registrazione: 03-11-2016
Messaggi: 242
Provincia: Piacenza
Auto: audi A3 8p
io direi che ci vuole una scansione/diagnosi, per vedere se ci sono errori in memoria
(magari il debimetro, o qualche sensore di temperatura, inviano letture sballate, per cui la centralina motore imposta l'iniezione con dei valori sballati, e crea fumosita', giri irregolari ecc).
cattivo odore allo scarico e regime minimo irregolare sono anche "segnali" della rigenerazione del fap. il tuo motore ha quel filtro? (la macchina e' del 2007, magari e' euro 3, potrebbe essere nata senza fap. sinceramente non ricordo tutte le sigle motore...).
se hai il fap, tu guidi molto in citta'? in quel caso il fap si tappa presto, il ciclo urbano e' deleterio (basse temperature ecc impediscono la rigenerazione). Magari il tuo problema e' il fap a fine vita. NB: sono tutte mie ipotesi, a spanne, tutte da verificare. ragionaci con calma, chiedi conferma a persone competenti.

insomma, ci sono mille possibili cause del difetto che descrivi nel tuo motore, e se anche il service ufficiale Audi e' in difficolta' nel capire le reali cause del malfunzionamento, sara' pressoche' impossibile che possiamo risolvere il problema noi utenti nel forum, scrivendo "consigli" davanti al computer (senza esperienza, senza strumenti, e senza vedere/provare la macchina... si tira solo a indovinare!).

Ultima modifica di gian8p : 28-10-2018 alle ore 23.05.09.
gian8p non è connesso   Rispondi citando
Vecchio 30-10-2018, 22.05.43   #5
Olaf1963
 
L'avatar di Olaf1963
 
Data registrazione: 01-06-2010
Messaggi: 106
Provincia: Roma
Auto: A4 2.0 TDI
Ciao Gian8p,
la mia macchina ? un'Euro4 con FAP.

Viaggio molto anche fuori citt? quindi non credo sia un problema di FAP "tappato" dal troppo traffico...

Prover? garbatamente a suggerire al Service di dare un'occhiata anche al debimetro, oltre all'EGR e al corpo farfallato...

Lo so che da remoto non si pu? fare diagnosi, la mia speranza ? che qualcuno abbia avuto gi? un'esperienza simile e mi sappia indirizzare verso la possibile soluzione...

Grazie
__________________
AUDI A4 (V serie) 2.0 TDI S tronic Business Sport
Olaf1963 non è connesso   Rispondi citando
Vecchio 31-10-2018, 01.41.13   #6
dalcro
Moderator
 
Data registrazione: 05-05-2013
Messaggi: 5,626
Provincia: Pisa
Auto: Audi TT Mk1
Ciao,
a mia memoria EGR e Debimetro non vengono rilevati dalla diagnosi mentre il corpo farfallato sporco si,
In Audi che come dici non capisce stai attento: poi ti ritrovi con mille euro di conto e il problema non risolto.
Sanno solo fare la diagnosi e cambiare il pezzo che gli dice il computer.
Poi il problema non si risolve e ti dicono che il pezzo cambiato era comunque difettoso (l'ha detto il computer!) e hanno fatto bene a cambiarlo.

ciao
__________________
dalcro Audi TT mk1

Cercatrova!
dalcro non è connesso   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 visitatori)
 
Strumenti discussione
Modalità visualizzazione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato

Vai al forum

Sponsors
Gold
Carrozzeria Riva
 
Pit Stop
Google Ads

Tutti gli orari sono GMT +2. Adesso sono le 08.44.23.


Powered by vBulletin versione 3.8.5
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.