Audi Sport Club Forum   AICS  

Torna indietro   Audi Sport Club Forum > Modelli > A2
Registrazione FAQ Lista utenti Calendario Cerca I messaggi di oggi Segna forums come letti

Rispondi
 
Strumenti discussione Modalità visualizzazione
Vecchio 23-12-2017, 21.32.19   #11
al2
 
Data registrazione: 04-01-2013
Messaggi: 5
Provincia: Treviso
Auto: A2 FSI
Ciao Roling , si complimenti per la ricerca e anche e sopratutto la capacita di metterci le mani ; . Ho anch'io qualche interrogativi con il raffredamento della mia A2 fsi . Piu che al termostato , gli sintomi mi fanno pensare a un sensore di temperatura dell'aqua : La lancetta dell'indicatore non si muove minimamente neanche dopo una ventina di minuti di strada anche se spesso mi tocca stare fermo ad un passagio a livello e /o vari semafori . Altre volte pero improvisamente sale a 70 /80 gradi per subito dopo tornare a zero , piu raramente arriva a 90 gradi che riesce a mantenere per diverse decine di minuti anche su strada aperta e con basse temperature , ma comme prima il " miracolo " poi svanice e in pochi secondi la lancetta torna a l'orizzontale . Per il resto tutto sembra funzionare normalmente :riscaldamente ,livello dell'acqua . Con l'aiuto di due siti (A2oc e A2-freun ) sono riuscito ad' individuare dove era nascosto il sensore G62 pensando sostituirlo ma visto ( si fa per dire ! ) la sua ubicazione , e avendo due mani sinistre , una attrezzatura limitata ( come la competenza ) se non per cambi olio e filtri , e in vista di una imminente distribuzione da fare dal mio meccanico , le tue indicazione mi sarano utile per darli ( diplomaticamente ! ) una via da seguire , perche ho visto diverse volte meccanici un po perplessi di fronte a certi guasti della FSI . Ma come accennato da "dalcro" , " talvolta in Audi ci sono soluzioni controcorrente ma lasciamole perdere che nessuno le ha copiate e un motivo ci sarà...." In altre parole " perche fare simplice quando si puo fare difficile " .
Buone feste a tutti
al2 non è connesso   Rispondi citando
Vecchio 24-12-2017, 09.27.25   #12
Caino67
Moderator
 
L'avatar di Caino67
 
Data registrazione: 17-03-2011
Messaggi: 6,347
Provincia: Pistoia
Auto: A4 b6 avant 1.9 tdi 130 cv
Infatti dai sintomi che descrivi dovrebbe essersi guastato il cosiddetto "bulbo" o sensore che rileva la temperatura dell'acqua.
__________________
A4 Avant B6 1.9 TDI 130 cavalli sotto il cofano, 4 gatti sopra.
Caino67 non è connesso   Rispondi citando
Vecchio 25-12-2017, 19.12.32   #13
Roling
 
L'avatar di Roling
 
Data registrazione: 03-11-2013
Messaggi: 89
Provincia: Sassari
Auto: Audi A4 2.0 TDI / Audi A2 1.6 FSI
Buongiorno e buon Natale a tutti! A dire il vero a me la lancetta segnava sempre i 90 spaccati ma ho rilevato il problema perché rimanevo senza liquido piuttosto di frequente. Con una scansione dovresti poter rilevare se il prolema è il sensore G62 che sta nel termostato. Costa circa 35€ e sostituirlo non è complicato, con un cacciavite piatto levi la molletta, sfili il vecchio e rimetti il nuovo completo di o-ring. Al massimo per lavorare più agevolmente puoi scollegare momentaneamente il tubo di ricircolo dei gas di scarico. Naturalmente devi poi rabboccare il G13 che ora trovi in audi anche già diluito e pronto all’uso.
__________________
Audi A2 1.6 FSI Top con Open Sky - Audi A4 Avant 2.0 TDI
Roling non è connesso   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 visitatori)
 
Strumenti discussione
Modalità visualizzazione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato

Vai al forum

Sponsors
Gold
Carrozzeria Riva
 
Pit Stop
Google Ads

Tutti gli orari sono GMT +2. Adesso sono le 00.13.10.


Powered by vBulletin versione 3.8.5
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.