Audi Sport Club Forum   AICS  

Torna indietro   Audi Sport Club Forum > Tecnica e Modifiche > Autoradio, Impianti HI/FI e multimediali, Navigatori satellitari, Impianti telefonici e antifurto
Registrazione FAQ Lista utenti Calendario Cerca I messaggi di oggi Segna forums come letti

Rispondi
 
Strumenti discussione Modalità visualizzazione
Vecchio 18-07-2009, 18.26.56   #1
alexm
 
L'avatar di alexm
 
Data registrazione: 23-11-2008
Messaggi: 41
Provincia: Bologna
Auto: A3 2.0 Tdi DPF
Problema subwoofer

Salve a tutti.
Ho accidentalmente fatto un corto circuito con l'alimentazione del subwoofer originale posto nella parete sx del bagagliaio provocando il non funzionamento dello stesso e delle casse posteriori.

Ho controllato tutti i fusibili che sono a sx del cruscotto ma sono tutti funzionanti.Ce n'è qualcun altro disposto da qualche altra parte?

Grazie.
__________________
A3 8P1BNC -BMM2.0 Tdi DPF-Pack luci ext-Bracciolo ant-Antifurto-Concert 2 + Mp3
alexm non è connesso   Rispondi citando
Vecchio 18-07-2009, 19.27.31   #2
alexm
 
L'avatar di alexm
 
Data registrazione: 23-11-2008
Messaggi: 41
Provincia: Bologna
Auto: A3 2.0 Tdi DPF
Ho verificato e non gli arriva tensione:inoltre non funziona nemmeno la luce nel portabagagli.
__________________
A3 8P1BNC -BMM2.0 Tdi DPF-Pack luci ext-Bracciolo ant-Antifurto-Concert 2 + Mp3
alexm non è connesso   Rispondi citando
Vecchio 19-07-2009, 00.28.42   #3
Alexzxr
 
L'avatar di Alexzxr
 
Data registrazione: 30-03-2009
Messaggi: 289
Provincia: Pisa
Auto: A4 B7 Berlina 2.0 Tdi 140 Cv
Invia un messaggio via MSN a Alexzxr Manda un messaggio tramite Skype™ a Alexzxr
con il corto ti sei quasi sicuramente fumato l'ampli del sub e casse posteriori....

il fatto xò che non arrivi corrente a tutto il posteriore fa pensare ad un fusibile che protegge appunto quella zona....
__________________
A4 B7 Berlina 2.0 Tdi 140Cv,Ambition,Nero profondo perla,235/45R17"+Vagcom 704.1
W.I.P.: Accuvolt+Alpine cda7944r+Teac wap2200+Alpine pxa h900+Brax x2400.2+Precision Power PC 2150+Re Audio Re10D4+cavi Van den Hul+...
Alexzxr non è connesso   Rispondi citando
Vecchio 19-07-2009, 03.23.41   #4
Ciccast
espulso dal Club bannato e quaquaraqua
 
Data registrazione: 18-07-2008
Messaggi: 626
Provincia: Catania
Auto: Audi A3 8PA 2.0 TDI (170cv) 07/2007
Citazione:
Originalmente inviato da alexm Visualizza messaggio
Salve a tutti.
Ho accidentalmente fatto un corto circuito con l'alimentazione del subwoofer originale posto nella parete sx del bagagliaio provocando il non funzionamento dello stesso e delle casse posteriori.

Ho controllato tutti i fusibili che sono a sx del cruscotto ma sono tutti funzionanti.Ce n'è qualcun altro disposto da qualche altra parte?

Grazie.
Controlla anche i fusibili del vano motore... anche li se non ricordo male c'èqualcosa che riguarda il posteriore... leggi il manuale dell'auto... facci sapere.... grazie.
Ciccast non è connesso   Rispondi citando
Vecchio 19-07-2009, 10.42.29   #5
alexm
 
L'avatar di alexm
 
Data registrazione: 23-11-2008
Messaggi: 41
Provincia: Bologna
Auto: A3 2.0 Tdi DPF
Ho dato un'occhiata veloce ai fusibili nel vano motore e sembrano ok pure quelli,però ho fatto una cosa veloce perchè devo andare via. Controllerò meglio.

Cmq il fatto che non gli arrivi proprio tensione mi fa pensare ad un fusibile saltato,altrimenti arriverebbe tensione ma non si sentirebbe nulla.Ho fatto la misurazione anche col connettore staccato;inoltre smontando l'altoparlante del sub si vede sotto il cicuito dell'amplificatore e non è nè annerito nè puzza di bruciato.Secondo me devo soltanto trovare quel maledetto fusibile
__________________
A3 8P1BNC -BMM2.0 Tdi DPF-Pack luci ext-Bracciolo ant-Antifurto-Concert 2 + Mp3
alexm non è connesso   Rispondi citando
Vecchio 20-07-2009, 04.10.59   #6
Lastche
 
L'avatar di Lastche
 
Data registrazione: 26-10-2008
Messaggi: 419
Provincia: Como
Auto: A3 2.0 TDi
nei fusibili nel vano motore prova a guardare col tester l'F18 e l'F19 per primi che dovrebbero essere rispettivamente per Amplificatori e Impianto radio, magari risparmi tempo...sul mio libretto non vedo niente di specifico per il posteriore in generale...
magari dico una caxxata ma la lampadina del baule è possibile che si sia fulminata per il corto? controlla lei se funziona, poi sempre col tester vedi se gli arriva corrente e guardi anche i fusibili che ti ho detto...magari la lampadina non v* per fatti suoi e t'è partito il fusibile degli ampli....
__________________
Audi A3 8P 2.0 TDi 140cv Ambition S-Line (04/2004) motore BKD
Lastche non è connesso   Rispondi citando
Vecchio 20-07-2009, 12.38.26   #7
alexm
 
L'avatar di alexm
 
Data registrazione: 23-11-2008
Messaggi: 41
Provincia: Bologna
Auto: A3 2.0 Tdi DPF
La lampadina funziona,non avevo visto bene.
Mi è venuto in mente che magari dietro alla radio ci potrebbe essere qualche fusibile che protegge l'impianto,stasera dopo aver verificato i fusibili nel vano motore controllerò anche quello.

Grazie per i suggerimenti.
__________________
A3 8P1BNC -BMM2.0 Tdi DPF-Pack luci ext-Bracciolo ant-Antifurto-Concert 2 + Mp3
alexm non è connesso   Rispondi citando
Vecchio 20-07-2009, 19.42.32   #8
alexm
 
L'avatar di alexm
 
Data registrazione: 23-11-2008
Messaggi: 41
Provincia: Bologna
Auto: A3 2.0 Tdi DPF
Citazione:
Originalmente inviato da Lastche Visualizza messaggio
nei fusibili nel vano motore prova a guardare col tester l'F18 e l'F19 per primi che dovrebbero essere rispettivamente per Amplificatori e Impianto radio, magari risparmi tempo...sul mio libretto non vedo niente di specifico per il posteriore in generale...
magari dico una caxxata ma la lampadina del baule è possibile che si sia fulminata per il corto? controlla lei se funziona, poi sempre col tester vedi se gli arriva corrente e guardi anche i fusibili che ti ho detto...magari la lampadina non v* per fatti suoi e t'è partito il fusibile degli ampli....
F18 colpito e affondato

Era proprio lui,30A saltato

GRAZIE GRAZIE GRAZIE GRAZIE GRAZIE GRAZIE GRAZIE GRAZIE GRAZIE GRAZIE
__________________
A3 8P1BNC -BMM2.0 Tdi DPF-Pack luci ext-Bracciolo ant-Antifurto-Concert 2 + Mp3
alexm non è connesso   Rispondi citando
Vecchio 21-07-2009, 02.50.26   #9
Lastche
 
L'avatar di Lastche
 
Data registrazione: 26-10-2008
Messaggi: 419
Provincia: Como
Auto: A3 2.0 TDi
Citazione:
Originalmente inviato da alexm Visualizza messaggio
F18 colpito e affondato
Bella ehhehehee
__________________
Audi A3 8P 2.0 TDi 140cv Ambition S-Line (04/2004) motore BKD
Lastche non è connesso   Rispondi citando
Vecchio 22-07-2009, 16.18.55   #10
Ciccast
espulso dal Club bannato e quaquaraqua
 
Data registrazione: 18-07-2008
Messaggi: 626
Provincia: Catania
Auto: Audi A3 8PA 2.0 TDI (170cv) 07/2007
Citazione:
Originalmente inviato da alexm Visualizza messaggio
F18 colpito e affondato

Era proprio lui,30A saltato

GRAZIE GRAZIE GRAZIE GRAZIE GRAZIE GRAZIE GRAZIE GRAZIE GRAZIE GRAZIE
Bravo... sono contento....
Ciccast non è connesso   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 visitatori)
 
Strumenti discussione
Modalità visualizzazione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato

Vai al forum

Sponsors
Gold
Carrozzeria Riva
 
Pit Stop
Google Ads

Tutti gli orari sono GMT +2. Adesso sono le 09.06.11.


Powered by vBulletin versione 3.8.5
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.