Audi Sport Club Forum   AICS  

Torna indietro   Audi Sport Club Forum > Modelli > A2
Registrazione FAQ Lista utenti Calendario Cerca I messaggi di oggi Segna forums come letti

Rispondi
 
Strumenti discussione Modalità visualizzazione
Vecchio 23-12-2011, 00.40.35   #21
kefren
Banned
 
Data registrazione: 21-06-2010
Messaggi: 65
Provincia: Napoli
Auto: AUDI A3 2.0 TDI 140Cv
Ti ringrazio per il consiglio, sei una persona gentilissima..

pardon per l' errore di sezione...

cordiali saluti
Angelo
kefren non è connesso   Rispondi citando
Vecchio 10-02-2012, 18.22.36   #22
merco3333
Banned
 
Data registrazione: 04-03-2010
Messaggi: 5
Provincia: Napoli
Auto: A2
Cool turbina o tubicino?

Visto che dal marzo 2010 se ne parla ancora io vi assicuro che da quello che ho scritto sul post del 04/03/2010 ad oggi la mia turbina non ha avuto nessun problemi e GRAZIE al mio amico e attenti alle concessionarie
merco3333 non è connesso   Rispondi citando
Vecchio 16-02-2012, 23.15.27   #23
Aldino76
 
L'avatar di Aldino76
 
Data registrazione: 10-02-2009
Messaggi: 60
Provincia: Genova
Auto: A4 Avant 1.9 TDI (B5) 1999
Citazione:
Originalmente inviato da merco3333 Visualizza messaggio
A me successo la stessa cosa , 130km o 3000gir, si staccava la turbina.
Sono andato in concessionaria audi, e dopo 3 ore di attesa il preventivo turbina variabile €650.Non contento ho chiamato un amico fratello che corre con le auto un genio della meccanica, mi attacca sensore di pressione e pc in macchina e andiamo a fare un giro,subito mi dice che il turbo e' sovralimentato ed ha picchi di 1.8 /2.2 come appena accellero,ritorniamo in officina e inizia a gurdare il turbo guarda.. guarda si era staccato un tubicino vicino ad una centrlina in alto sx,ne porta tre era l'ultima quella nascosta...(E mi dice sai questi sono proprio dei bei lavoretti pulisci il tutto con diluente esce come nuovo ...€650) Ad oggi passati quasi un mese e tira come sempre una scheggia.Un ultima cosa lui mi diceva che nn si deve cambiare la turbina ma aprirla cambiare le boccolette pulire l'asticella e via con un paio d'ore di lavoro..

Ciao,

riprendo questo post perché questo tipo di problema è molto diffuso sul tuo motore, ma non solo, e molto spesso i meccanici ti consigliano proprio la sostituzione della turbina. Ovviamente il problema rimane.

la problematica spesso affligge macchine subito dopo aver messo mano al blocco motore, magari si è crepato in modo impercettibile un tubo nel rimontaggio e solo quando è in pressione sfiata.

Per chi avesse questo problema esiste un rimedio fai-da-te molto semplice ed economico per capire se il guasto è riconducibile al circuito di sovralimentazione.
La procedura è riproducibile su ogni vettura dotata di turbocompressore

Il rimedio consiste nel prendere due tappi di damigiana o similari per intenderci e forarne uno al centro in modo tale da infilare a forza nello stesso, (in modo che non ci siano perdite), la pistola ad aria di un compressore qualsiasi.

Si accende il compressore e si carica il serbatoio si fissa la pressione di uscita ad un massimo di 1,5 - atmosfere.

Si smonta il bocchettone lato turbina-compressore e lato condotto di aspirazione.

Si inserisce il tappo appena forato lato turbina e si tappa dall'altra parte fissando l'altro con fascetta. (occhio che se parte non è piacevole).

Si rilascia aria; se il circuito è in buono stato non ci devono essere perdite di alcun genere.a parte uno sfiato iniziale l'aria compressa non deve trovare sfoghi. Se il tubo è danneggiato lo si nota subito e va sostituito o riparato con mastice e fascia.

Si ripete il controllo su ogni tubatura del circuito ovviamente.
Il costo dell'eventuale riparazione è di 5 - 10 euro e richiede a seconda dell'esperienza da 1 a 3 ore circa.

A.
__________________
Audi A4 (B5) Avant 1.9 TDI 110 cv anno: 1999
Aldino76 non è connesso   Rispondi citando
Vecchio 20-08-2012, 13.03.30   #24
A2 Tom
Banned
 
Data registrazione: 17-08-2012
Messaggi: 26
Provincia: Pescara
Auto: A2
ragazzi stesso problema anche a me.
tubi controllati ma tutto ok.
solenoide overboost controllato e nessuna perdita, ma il mio meccanico lo vuole ricontrollare bene perchè crede non funzioni bene.
prossimo step controllo e pulizia geometria variabile poichè probabilmente incrostata.
stiamo a vedere
A2 Tom non è connesso   Rispondi citando
Vecchio 22-08-2012, 21.22.21   #25
A2 Tom
Banned
 
Data registrazione: 17-08-2012
Messaggi: 26
Provincia: Pescara
Auto: A2
problema risolto
pieno di agip bludiesel+ con additivo per pulizia iniettori
dopo neanche 2 giorni iniettori "sturati" e problema risolto.

appena finisce questo pieno, ripeto l'operazione giusto per pulire bene.
meno male
A2 Tom non è connesso   Rispondi citando
Vecchio 09-01-2013, 19.30.42   #26
effeo
 
Data registrazione: 06-12-2011
Messaggi: 33
Provincia: Potenza
Auto: audi a2
Invia un messaggio via Yahoo a effeo
Citazione:
Originalmente inviato da A2 Tom Visualizza messaggio
problema risolto
pieno di agip bludiesel+ con additivo per pulizia iniettori
dopo neanche 2 giorni iniettori "sturati" e problema risolto.

appena finisce questo pieno, ripeto l'operazione giusto per pulire bene.
meno male
ciao scusami il problema mi si è ripresentato! ho aperto il cofano d'avanti e noto che un tubicino staccato; l'ho seguito e per la sua lunghezza non trovo dove attaccarlo. qualcuno di voi ha schema o foto? per capire come e dove vanno attaccati. grazie
effeo non è connesso   Rispondi citando
Vecchio 10-01-2013, 19.00.15   #27
effeo
 
Data registrazione: 06-12-2011
Messaggi: 33
Provincia: Potenza
Auto: audi a2
Invia un messaggio via Yahoo a effeo
oppure qualcuno di voi s* se puó centrare il regolatore? help me!!!
effeo non è connesso   Rispondi citando
Vecchio 19-01-2013, 13.22.15   #28
A2 Tom
Banned
 
Data registrazione: 17-08-2012
Messaggi: 26
Provincia: Pescara
Auto: A2
prova a pulire con un pulitore per freni spray il sensore di pressione.
è situato sull'intercooler, avvitato con due viti a croce subito sotto la vaschetta dell'olio.
il mio sensore era annegato da olio motore che normalmente con l'et* un pochino per volta passa dalla turbina e imbratta tutto il circuito della sovralimentazione.
A2 Tom non è connesso   Rispondi citando
Vecchio 06-01-2015, 18.27.15   #29
nardo.e
 
Data registrazione: 23-11-2014
Messaggi: 21
Provincia: Catania
Auto: A2 1.4 td
A2 1.4 TDI a velocit* autostradale va in protezione

Ciao a tutti, vi contatto per chiedere se a qualcuno è capitato il mio stesso problema e se qualcuno s* cosa potrebbe essere.

In pratica mi trovavo in tangenziale, a 140 km orari di 5°, ad un certo punto sento che la macchina non spinge più come se la turbina si staccasse, e da quel momento in poi sembrava un motore diesel aspirato.

Poi mi sono fermato, alla riaccensione tutto funzionava nella normalit*, fino a risucedere la stessa cosa nello stesso modo, e adesso ogni volta che arrivo all'incirca a 140 km orari succede sempre.

Può essere la turbina che è andata o potrebbe essere un problema di centralina?

grazie
nardo.e non è connesso   Rispondi citando
Vecchio 06-01-2015, 18.34.27   #30
Caino67
Moderator
 
L'avatar di Caino67
 
Data registrazione: 17-03-2011
Messaggi: 6,466
Provincia: Pistoia
Auto: A4 b6 avant 1.9 tdi 130 cv
Sembra che la tua macchina vada in protezione. Se fai una scansione dovresti vedere l'errore da cui dipende tale problema.
__________________
A4 Avant B6 1.9 TDI 130 cavalli sotto il cofano, 4 gatti sopra.
Caino67 non è connesso   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 visitatori)
 
Strumenti discussione
Modalità visualizzazione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato

Vai al forum

Sponsors
Gold
Carrozzeria Riva
 
Pit Stop
Google Ads

Tutti gli orari sono GMT +2. Adesso sono le 13.14.48.


Powered by vBulletin versione 3.8.5
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.