Audi Sport Club Forum   AICS  

Torna indietro   Audi Sport Club Forum > Tecnica e Modifiche > Sistemi di Trasmissione ed Elettronica Attiva
Registrazione FAQ Lista utenti Calendario Cerca I messaggi di oggi Segna forums come letti

Rispondi
 
Strumenti discussione Modalità visualizzazione
Vecchio 11-06-2013, 14.20.39   #21
Audi18
Audi Sport Club Member
 
L'avatar di Audi18
 
Data registrazione: 27-02-2012
Messaggi: 1,528
Provincia: Firenze
Auto: A4 B5 8D2 1.8T AEB 150cv
Citazione:
Originalmente inviato da dalcro Visualizza messaggio
Ciao, Diego

La situazione pompa l'ho capita così perché per me una pompa bloccata è una pompa che non gira e se la pompa non pompa il giunto non giunta!
Poi questa discussione è nata perché la macchina sembra andare a 2wd anziché 4wd.

Quello che non è chiaro è il problema di scrat, #11, anche se da pagina 1 a pagina 2 abbiamo cambiato interlocutore e forse problema...

Vediamo cosa dice il concessionario sulla limatura, a meno che non sia solo nel circuito pompa e se ne vada con la sostituzione.

Ciao
Faccio un ipotesi,l'olio dell'haldex gen 1. ovvero quello della A3/S3 8L,golf mk4 4motion e audi tt mk1 deve essere cambiato ogni 30000km ed ogni 60000 gli deve essere anche cambiato il relativo filtro.
Non conosco le scadenza per la tua ma l'hai mai cambiato?se valesse anche per te la regola dei 30mila direi che si capisce il motivo della limatura.
Le scadenze sono scritte nel libretto di uso e manutenzione (non quello service)nella golf..quindi penso e spero anche nella tua.

Aggiungo:
l'hai comprata usata?sei certo del chilometraggio attuale?

Ultima modifica di Audi18 : 11-06-2013 alle ore 19.02.15.
Audi18 non è connesso   Rispondi citando
Vecchio 11-06-2013, 16.19.17   #22
Diego RS2
Direttivo
 
L'avatar di Diego RS2
 
Data registrazione: 10-04-2007
Messaggi: 8,882
Provincia: Udine
Auto: Yamaha R1 - US Marine Arriva 2452
Citazione:
Originalmente inviato da dalcro Visualizza messaggio
Ciao, Diego

La situazione pompa l'ho capita così perché per me una pompa bloccata è una pompa che non gira e se la pompa non pompa il giunto non giunta!
Poi questa discussione è nata perché la macchina sembra andare a 2wd anziché 4wd.

Quello che non è chiaro è il problema di scrat, #11, anche se da pagina 1 a pagina 2 abbiamo cambiato interlocutore e forse problema...

Vediamo cosa dice il concessionario sulla limatura, a meno che non sia solo nel circuito pompa e se ne vada con la sostituzione.

Ciao
Infatti hai ragione. Avevo interpretato male io.
__________________
Se gommo tiene io oggi vince gara... se gommo no tiene io come bomba dentro montagna!

Markku Allen




Diego RS2 non è connesso   Rispondi citando
Vecchio 12-06-2013, 17.20.32   #23
scrat
 
L'avatar di scrat
 
Data registrazione: 01-06-2013
Messaggi: 344
Provincia: Chieti
Auto: audi a3 sportback 2.0 tdi quattro 140 cv motore CBA
intanto comincio col ringraziarvi tutti per la partecipazione a questo mio problema

in effetti Dalcro ha capito cosa volevo sapere....

però siete stati tutti molto utili ad indirizzarmi sulla strada giusta e capire meglio il mio problema....
cerco di fare un pò di chiarezza ora che anche io mi sono tolto qualche dubbio...
ieri sono tornato in concessionaria e sono riuscito a parlare con un capo che ha seguito passo passo tutta la procedura, qui ho capito la mia confusione a riguardo e quindi spiega perchè non sono riuscito ad essere chiaro con voi precedentemente....
in pratica il primo tecnico con cui avevo parlato l'altro giorno, che mi aveva diagnosticato l'usura del differenziale, non aveva seguito il caso e aveva interpretato male le informazioni che aveva raccolto.... girandomele a me in maniera confusa...
quindi, tornando al colloquio avuto IERI, il capo mi ha spiegato che assolutamente non c'era nessun problema sul differenziale..., ma l'avaria si è presentata col bloccaggio della pompa di pressione, che non funzionando più, mi faceva funzionare la mia A3, come una normale trazione anteriore, perchè di conseguenza l'olio non andava più in pressione e non poteva far funzionare il pacco frizioni, così da non poter trasferire più la coppia al posteriore....
i residui che hanno trovato nell'olio, quindi, non li hanno trovati nel differenziale, bensì nell' haldex, ma da come mi diceva, è dovuto alla normale usura, verificatasi col normale utilizzo (cioè finchè la pompa ha funzionato...)
quindi mi ha tranquillizzato, dicendomi che nel momento che verr* sostituita la pompa (sono in attesa che arrivi il ricambio...), faranno tutti gli accertamenti del caso per verificare il perfetto funzionamento di tutto il sistema....
qualora si presentassero altri problemi () si valuter* se è collegato all'avaria della pompa....
spero di essermi riuscito a spiegare e a chiarire i dubbi che purtroppo ero riuscito a creare, vista la confusione che mi si era creata....
di nuovo grazie a tutti, un abbraccio
P.S. ci tengo a precisare, che comunque in service si sono comportati in maniera efficiente e professionale, anche se a volte un problema di feedback può generare qualche preoccupazione....
scrat non è connesso   Rispondi citando
Vecchio 12-06-2013, 19.21.23   #24
dalcro
Moderator
 
Data registrazione: 05-05-2013
Messaggi: 5,606
Provincia: Pisa
Auto: Audi TT Mk1
Bene, sono contento

Ti cambiano la pompa, olio nuovo e tutto è a posto.
Se fanno un lavaggio con olio temporaneo e poi mettono l'olio nuovo tanto meglio.

In certi casi assicurano la garanzia della parte ma non escludere di dover pagare la manodopera e l'olio.

A te negoziare...

ciao
__________________
dalcro Audi TT mk1

Cercatrova!
dalcro non è connesso   Rispondi citando
Vecchio 12-06-2013, 20.59.43   #25
scrat
 
L'avatar di scrat
 
Data registrazione: 01-06-2013
Messaggi: 344
Provincia: Chieti
Auto: audi a3 sportback 2.0 tdi quattro 140 cv motore CBA
si,si, gi* contrattato... loro cambiano la pompa e io la manodopera e l'olio... ma sinceramente non è un problema, primo perchè la cosa più importante è risolvere l'anomalia, secondo perchè comunque tra 20 giorni avrei dovuto fare il secondo tagliando... (quello dei 60000, per intenderci... anche se ne ho percorsi meno, ma sono trascorsi i 4 anni....) pertanto era gi* prevista la sostituzione dell'olio haldex....



scusa ma questi smile sono troppo forti....

a presto... e grazie ancora...
scrat non è connesso   Rispondi citando
Vecchio 29-06-2013, 13.14.47   #26
scrat
 
L'avatar di scrat
 
Data registrazione: 01-06-2013
Messaggi: 344
Provincia: Chieti
Auto: audi a3 sportback 2.0 tdi quattro 140 cv motore CBA
vi avevo promesso di farvi sapere come si evolveva la situazione, ebbene:

finalmente il pezzo è arrivato....

ieri hanno sostituito la pompa e gi* che mi ci trovavo ho effettuato anche il secondo tagliando... totale fattura 469 euri.... compresa manodopera, sostituzione olio haldex, filtro gasolio (su mia richiesta...), filtro olio, olio long life, filtro antipolline, igienizzante clima e controlli vari....
e mi hanno perfino offerto il lavaggio dell'auto....!
oltre alla pompa nuova...!
adesso speriamo che tutto vada per il meglio...


ancora grazie a tutti voi per le dritte che mi avete dato e grazie anche a mamma audi...
scrat non è connesso   Rispondi citando
Vecchio 29-06-2013, 13.23.02   #27
dalcro
Moderator
 
Data registrazione: 05-05-2013
Messaggi: 5,606
Provincia: Pisa
Auto: Audi TT Mk1
Ciao,
Bel lavoro
Cifra onesta
Problema risolto
Garanzia in tasca

Cosa mai di più

Ciao
__________________
dalcro Audi TT mk1

Cercatrova!
dalcro non è connesso   Rispondi citando
Vecchio 29-06-2013, 13.38.12   #28
scrat
 
L'avatar di scrat
 
Data registrazione: 01-06-2013
Messaggi: 344
Provincia: Chieti
Auto: audi a3 sportback 2.0 tdi quattro 140 cv motore CBA
si, infatti, sono veramente contento di come si sia risolta una situazione che all'inizio sembrava abbastanza drammatica....
devo ringraziare anche i tecnici in conce che si sono dimostrati brillanti e professionali nell'aiutarmi a risolvere il mio problema...
scrat non è connesso   Rispondi citando
Vecchio 03-07-2013, 15.19.46   #29
DavideUD
Direttivo
 
L'avatar di DavideUD
 
Data registrazione: 16-04-2007
Messaggi: 1,173
Provincia: Udine
Auto: TTC180 fw - Q7 3.0tdi
Ecco, bene, altro tassello a favore dei Service Audi, visto che di TT si è parlato marginalmente sposto tutto nella sezione relativa ai sistemi di trasmissione.
__________________
Davide
DavideUD non è connesso   Rispondi citando
Vecchio 26-06-2015, 21.08.54   #30
scrat
 
L'avatar di scrat
 
Data registrazione: 01-06-2013
Messaggi: 344
Provincia: Chieti
Auto: audi a3 sportback 2.0 tdi quattro 140 cv motore CBA
Buonasera a tutti, riprendo questo topic, solo per aggiornare la situazione...
Bene, a distanza di quasi 2 anni da questo inconveniente, oggi, con l'occasione del tagliando, ho chiesto al service di sostituire anche l'olio all'haldex (solo per scrupolo però, visto che il libretto tagliandi lo prevede ogni 4 anni) e di rilevare varie anomalie eventualmente riscontrate.
Mi hanno detto che stavolta l'olio era ok (cioè che non risultavano tracce eccessive di materiale di attrito) e nessun errore relativo in centralina.
Quindi, ora, olio nuovo e.... morale alle stelle.....
Dico questo per confermare l'ottimo lavoro fatto precedentemente dal service e per ringraziare pubblicamente mamma Audi per il contributo che mi ha offerto (visto che spesso sul forum c'è chi mette in dubbio la professionalit* dei service e l'attenzione al cliente da parte di un marchio come Audi).
__________________
audi A3 sportback 2.0 tdi 140 cv ambition quattro s-line
scrat non è connesso   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 visitatori)
 
Strumenti discussione
Modalità visualizzazione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato

Vai al forum

Sponsors
Gold
Carrozzeria Riva
 
Pit Stop
Google Ads

Tutti gli orari sono GMT +2. Adesso sono le 00.22.13.


Powered by vBulletin versione 3.8.5
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.