Audi Sport Club Forum   AICS  

Torna indietro   Audi Sport Club Forum > Manutenzione > Guasti, difetti, anomalie e strani sintomi
Registrazione FAQ Lista utenti Calendario Cerca I messaggi di oggi Segna forums come letti

Rispondi
 
Strumenti discussione Modalità visualizzazione
Vecchio 08-09-2018, 21.10.44   #1
fabius1987
 
Data registrazione: 09-12-2012
Messaggi: 10
Provincia: Alessandria
Auto: A3
A3 TDI 170 cv DSG -Motore si autoimballa

Ciao a tutti, ho provato a cercare sul forum questo tipo di problematica ma credo di essere uno dei pochi sfortunati ad avere questo problema . Vi spiego, la macchina ha 165.000 km.. premessa

Il problema è molto semplice, e si presenta solo a vettura calda o comunque quasi calda. Quando provo ad accenderla si autoimballa ... oramai quasi sempre .. lo fa due o tre volte e poi se Dio vuole si accende facendo uno strano rumore quasi come se grattasse qualcosina nel motorino .. ho sostituito il motorino di avviamento e all inizio sembrava essere migliorata ma nulla adesso lo rif* sempre.
Sono andato in audi e mi è stato detto che è il volano da sostituire, mi hanno anche detto che si sente molto il rumore con vettura ferma e in folle. Per carit* si sente qualcosina un leggero rumore che nn sembra normale però non me ne intento molto.. e visto il costo è la diagnosi fatta “al
Volo” ... Siccome ho gi* speso 300 euro di mototino vorrei chiedere se secondo voi può essere veramente il volano che da questo tipo di problema all accensione della vettura o se non c’entra nulla ed e solo un modo per farmi spendere un sacco di soldi .
Grazie a tutti!

Ultima modifica di dalcro : 08-09-2018 alle ore 23.00.54. Motivo: Rifinito titolo
fabius1987 non è connesso   Rispondi citando
Vecchio 08-09-2018, 22.59.05   #2
dalcro
Moderator
 
Data registrazione: 05-05-2013
Messaggi: 5,606
Provincia: Pisa
Auto: Audi TT Mk1
Ciao,
cosa fa un motore che si autoimballa?
Cosa ti succede di preciso?
__________________
dalcro Audi TT mk1

Cercatrova!
dalcro non è connesso   Rispondi citando
Vecchio 09-09-2018, 09.31.29   #3
fabius1987
 
Data registrazione: 09-12-2012
Messaggi: 10
Provincia: Alessandria
Auto: A3
Semplicemente giri la chiave per accendere la macchina , il motorino di avviamento parte, però la macchina invece che acccendersi si rispegne.. come se il motorino staccasse prima .. e quindi non parte.. ma non è che sembra ingolfata e il motorino continua a girare .. semplicemente non si accende e si spegne.. il motorino ovviamente si stacca .. e tu devi girare la chiave spegnendo il quadro e riprovare ad accenderla
fabius1987 non è connesso   Rispondi citando
Vecchio 09-09-2018, 12.42.49   #4
dalcro
Moderator
 
Data registrazione: 05-05-2013
Messaggi: 5,606
Provincia: Pisa
Auto: Audi TT Mk1
Ciao,
sembra che diano la colpa al sistema motorino-corona di avviamento ma non capisco cosa abbiano fatto al motorino, in Audi, per 300 euri.

Prova a sentire cosa ti dice un Elettrauto...

ciao
__________________
dalcro Audi TT mk1

Cercatrova!
dalcro non è connesso   Rispondi citando
Vecchio 09-09-2018, 21.51.06   #5
fabius1987
 
Data registrazione: 09-12-2012
Messaggi: 10
Provincia: Alessandria
Auto: A3
Nulla semplicemente mi hanno sostituito il motorino di avviamento ... all inizio è migliorato ... poi dopo un paio di settimane di nuovo da capo... a questo punto proverò a fare così sentendo un elettrauto ..
ma per capire il volano quindi può centrare qualcosa in effetti con L accensione dell auto ? Oppure non viene nemmeno chiamato in causa durante L avviamento ?
fabius1987 non è connesso   Rispondi citando
Vecchio 09-09-2018, 22.55.02   #6
dalcro
Moderator
 
Data registrazione: 05-05-2013
Messaggi: 5,606
Provincia: Pisa
Auto: Audi TT Mk1
Ciao,
Ti ho detto di vedere la macchina con un elettrauto perché il pignone del motorino d'avviamento ingrana su una corona che è sul volano.
Considera che il motorino d'avviamento costa molto più di 300 euro, quindi è da capire anche chi e cosa ha fatto sul motorino.

Ciao
__________________
dalcro Audi TT mk1

Cercatrova!

Ultima modifica di dalcro : 10-09-2018 alle ore 20.39.38.
dalcro non è connesso   Rispondi citando
Vecchio 12-09-2018, 00.59.24   #7
fabius1987
 
Data registrazione: 09-12-2012
Messaggi: 10
Provincia: Alessandria
Auto: A3
Ahhh ho capito!!! Perfetto grazie mille!! Verifico il tutto e ti aggiorno! Grazie
fabius1987 non è connesso   Rispondi citando
Vecchio 12-09-2018, 10.24.45   #8
gian8p
 
Data registrazione: 03-11-2016
Messaggi: 238
Provincia: Piacenza
Auto: audi A3 8p
Verifica anche la batteria, che sia ben carica, con spunto adeguato, ecc.
Se la batteria è un po' debole, il motorino gira un pochino più piano, e il motore non si avvia. (perché l'iniezione di carburante avviene solo al superamento di un determinato regime, mi pare 800 giri).
Da quanto si legge nei forum, a volte il difetto di avviamento sta proprio nella batteria, usurata e debole (è il suo normale deterioramento). Non ho mai approfondito il discorso, fai qualche ricerca e ne capirai di più.

Come ultima idea, Prova a controllare anche il filtro carburante, magari hai fatto un pieno di roba sporca, e il filtro si è intasato e il carburante non raggiunge la pressione adeguata, ecc (boh. Sinceramente è un Ipotesi poco sensata, lo so, ma ci vuole roba fatica/poco tempo a controllare, e un filtro nuovo costa relativamente poco. Si può quindi provare...).

Ultima modifica di gian8p : 12-09-2018 alle ore 10.31.01.
gian8p non è connesso   Rispondi citando
Vecchio 14-09-2018, 00.14.13   #9
fabius1987
 
Data registrazione: 09-12-2012
Messaggi: 10
Provincia: Alessandria
Auto: A3
Grazie a tutti delle info! Alla fine, volano.
Portata dal mio meccanico e anche lui me lo ha confermato..
un bel 1300 euro e via ... volano originale .. prezzo finito . Speriamo..
fabius1987 non è connesso   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 visitatori)
 
Strumenti discussione
Modalità visualizzazione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato

Vai al forum

Sponsors
Gold
Carrozzeria Riva
 
Pit Stop
Google Ads

Tutti gli orari sono GMT +2. Adesso sono le 01.37.48.


Powered by vBulletin versione 3.8.5
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.