Audi Sport Club Forum   AICS  

Torna indietro   Audi Sport Club Forum > Modelli > Allroad
Registrazione FAQ Lista utenti Calendario Cerca I messaggi di oggi Segna forums come letti

Rispondi
 
Strumenti discussione Modalità visualizzazione
Vecchio 06-06-2012, 21.51.59   #1
Rs.1
 
Data registrazione: 12-08-2011
Messaggi: 9
Provincia: Grosseto
Auto: A3 Sportback TDI 170 cv
problema collettori di aspirazione

Ciao a tutti, oggi vi scrivo per un problema sulla mia a6 allora 3.0 tdi.
oggi mi sono fermato per fare delle commissioni e al momento di riavviare il motore si è accesa la spia gialla di avaria motore , la macchina va comunque bene, mi sono recato alla concessionaria VW di Grosseto, non essendoci in tutta la provincia un punto assistenza autorizzato Audi, dalla lettura della centralina mi hanno detto che devo sostituire i collettori di aspirazione con relativi motori elettrici, hanno azzerato la centralina e dopo varie rassicurazioni ed una spesa stimati di circa 1000,00 Euro sono ripartito.
La spia era spenta e la macchina andava bene, mi sono recato presso la mia officina (centro fiat lancia) per sostituire i freni, intanto si è riaccesa la spia, anche loro hanno fatto la stessa diagnosi e azzerato l'errore. ora mi chiedo se con una pulizia profonda dei collettori si può risolvere il problema visto che , se non ho capito male, dipende fondamentalmente dallo sporco accumulato.
la macchina ha 170000 chilometri tutti tagliandati, fatemi sapere.
scrivo perché cercando non ho trovato discussioni sull'argomento.

Grazie
Rs.1 non è connesso   Rispondi citando
Vecchio 06-06-2012, 22.34.29   #2
astorA4
Presidente Collegio Probiviri Moderatore
 
L'avatar di astorA4
 
Data registrazione: 10-08-2010
Messaggi: 8,224
Provincia: Potenza
Auto: Audi A4 B8 2.0 TDI 143 CV Advanced
Ciao, in attesa di risposte ti dico che cercando "collettore+aspirazione" ho trovato moltissime discussioni.

__________________



L'arma più potente sul Forum? La funzione "CERCA"!
astorA4 non è connesso   Rispondi citando
Vecchio 07-06-2012, 00.28.37   #3
Rs.1
 
Data registrazione: 12-08-2011
Messaggi: 9
Provincia: Grosseto
Auto: A3 Sportback TDI 170 cv
Io come collettori a6 avevo trovato diverse discussioni ma, non molto attinenti, ora provo questa ricerca. grazie
Rs.1 non è connesso   Rispondi citando
Vecchio 07-06-2012, 11.11.33   #4
Gorevolution
Direttivo
 
L'avatar di Gorevolution
 
Data registrazione: 27-01-2010
Messaggi: 13,374
Provincia: Bologna
Auto: Audi A4 B5 1.9 TDI quattro
il 3.0 TDI ha sofferto di un guasto a dei motoposizionatori che mi pare siano collocati dentro i collettori di aspirazione. se non ricordo male è capitato ad un Socio con una B8 3.0 TDI. comunque prova a dare un'occhiata a questa discussione http://www.audisportclub.com/forum/s...ad.php?t=14186
__________________
A4 B5 1.9 TDI 110 CV quattro 190mila km AFN
venduta: A4 B5 1.8T 150 CV quattro Avant GPL (motore AEB) '99 344mila km
http://www.audisportclub.com/forum/image.php?type=sigpic&userid=5051&dateline=1268248  333
Gorevolution non è connesso   Rispondi citando
Vecchio 08-06-2012, 00.12.10   #5
nandoischia
 
Data registrazione: 05-06-2012
Messaggi: 7
Provincia: Napoli
Auto: A6
potresti tentare con la pulizia.
Io per esempio ad una Mercedes 500 Sl avevo sempre lo stesso problema dopo circa 20/30 km si accendeva la spia del Asr ed andava il protezione.. l'ho portata in mercedes e hanno diagnosticato la centralina difettosa e mi dissero costa 700 Euro. Però non davano garanzia che veniva risolto il problema... e non avrebbere ritirato più la centralina se questa non era la causa del problema..
Poi pensandoci bene ho collegato che la spia si accendeva sempre a minimo quando ero incolonnato nel traffico.. a motore caldo..
Allora ho pensato che mi costa smontare il corpo farfallato e farghi una bella pulita.. la faccio rimonto tutto ed ecco sparito il difetto. Sono gi* passati 5000 km in due anni..
All' epoca mi tolsi lo sfizio dopo circa 1000 km di andare di nuovo alla Mercedes e mi feci leggere i difetti in centralina nessun errore memorizzato..
Quindi... avrei speso 700 Euro più manodopera inutilmente..
nandoischia non è connesso   Rispondi citando
Vecchio 08-06-2012, 10.39.47   #6
Gorevolution
Direttivo
 
L'avatar di Gorevolution
 
Data registrazione: 27-01-2010
Messaggi: 13,374
Provincia: Bologna
Auto: Audi A4 B5 1.9 TDI quattro
sui 3.0 TDI in questione si consumano o rovinano dei componenti elettromeccanici che poco hanno a che vedere con la valvola a farfalla e il corpo farfallato dei motori a benzina (se non ricordo male... per riprova bisognerebbe guardare nei topic dove se n'è gi* parlato)
__________________
A4 B5 1.9 TDI 110 CV quattro 190mila km AFN
venduta: A4 B5 1.8T 150 CV quattro Avant GPL (motore AEB) '99 344mila km
http://www.audisportclub.com/forum/image.php?type=sigpic&userid=5051&dateline=1268248  333
Gorevolution non è connesso   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 visitatori)
 
Strumenti discussione
Modalità visualizzazione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato

Vai al forum

Sponsors
Gold
Carrozzeria Riva
 
Pit Stop
Google Ads

Tutti gli orari sono GMT +2. Adesso sono le 13.27.56.


Powered by vBulletin versione 3.8.5
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.