Audi Sport Club Forum   AICS  

Torna indietro   Audi Sport Club Forum > Modelli > A6 - S6 - RS6
Registrazione FAQ Lista utenti Calendario Cerca I messaggi di oggi Segna forums come letti

Rispondi
 
Strumenti discussione Modalità visualizzazione
Vecchio 10-12-2017, 16.12.20   #1
ralf
 
Data registrazione: 10-12-2017
Messaggi: 10
Provincia: Brescia
Auto: Audi A6 4f 2.0 Avant Bre 2007
Problema su Audi A6 motore Bre spia Rossa Olio

Salve a tutti ragazzi sono nuovo del Forum e spero di aver fatto tutte le procedure esatte per scrivere nel forum
Praticamente ieri ho acceso l’auto era rimasta fuori al freddo,nell’accendere dopo qualche metro si è accesa la spia rossa lampeggiante del’olio ed la ho rispenta subito
Stamani ho controllato l’olio ed era al minimo quindi ho fatto un rabbocco e ho riportato l’olio al massimo.
Ho provato ha riaccendere l’auto ed in folle dopo qualche secondo si è riaccesa la
Spia quindi ho rispento.Facendo una scansione con il vag mi da errore sul sensore dell’olio ma questo era già difettoso.Spero che sia il bulbo difettoso
Che faccio chiamo il carro attrezzi e la porto dal meccanico o ci vado da solo
Rumori strani non ne fa’ confido in voi grazie
ralf non è connesso   Rispondi citando
Vecchio 10-12-2017, 16.57.28   #2
dalcro
Moderator
 
Data registrazione: 05-05-2013
Messaggi: 5,515
Provincia: Pisa
Auto: Audi TT Mk1
ciao,

probabilmente è il sensore livello o il bulbo della pressione olio ma potrebbe anche essere la pompa che non pompa o la succhiaruola ostruita e ad andare in macchina ti giochi il motore per cui sentirei se qualcuno ti fa un controllo della pressione olio a casa.

nota: percorso di presentazione da completare. Vedi come anno fatto altri e capirai... cercatrova!


ciao
__________________
dalcro Audi TT mk1

Cercatrova!
dalcro non è connesso   Rispondi citando
Vecchio 13-12-2017, 14.11.48   #3
Caino67
Moderator
 
L'avatar di Caino67
 
Data registrazione: 17-03-2011
Messaggi: 6,385
Provincia: Pistoia
Auto: A4 b6 avant 1.9 tdi 130 cv
Occhio! La spia rossa indica problemi alla pressione dell'olio, non al livello. Urge officina.
__________________
A4 Avant B6 1.9 TDI 130 cavalli sotto il cofano, 4 gatti sopra.
Caino67 non è connesso   Rispondi citando
Vecchio 13-12-2017, 15.55.13   #4
dalcro
Moderator
 
Data registrazione: 05-05-2013
Messaggi: 5,515
Provincia: Pisa
Auto: Audi TT Mk1
Giusto, per il livello c'è un'altra spia.

Rimane valido che:
"potrebbe anche essere la pompa che non pompa o la succhiaruola ostruita e ad andare in macchina ti giochi il motore per cui sentirei se qualcuno ti fa un controllo della pressione olio a casa"
Che è un modo più lungo per dire che è raccomandato chiamare l'officina per controllare la pressione.

ciao
__________________
dalcro Audi TT mk1

Cercatrova!
dalcro non è connesso   Rispondi citando
Vecchio 13-12-2017, 21.21.38   #5
ralf
 
Data registrazione: 10-12-2017
Messaggi: 10
Provincia: Brescia
Auto: Audi A6 4f 2.0 Avant Bre 2007
non ci voglio credere

Prometto di fare la presentazione per bene ma dovevo assolutamente informarvi di questo...Chiamo il carro attrezzi la
Macchina arriva in officina il meccano prova la pressione dell’olio che risulta a 0
Smonta la coppa e trova una cialtronata di questo genere https://goo.gl/images/q2jMv5 praticamente il trascinatore mangiato
Allora me lo faccio dare e lo rifaccio fare da un mio amico in officina solo che me lo ha fatto in ferro temprato...Il meccanico lo monta tutto ok la car non ha subito danni in quanto ho spento subito all’avviso della spia rossa..,
Morale della favola adesso lo rifaccio rifare in titanio così non si dovrebbe più mangiare...Comunque assurdo che il perno ha 2 misure se qualcuno sa dove. Acquistarlo sennò dovrò riandandare in un’officina meccanica a farlo fare ma stavolta in titanio così non si usura piu
ralf non è connesso   Rispondi citando
Vecchio 13-12-2017, 22.38.24   #6
dalcro
Moderator
 
Data registrazione: 05-05-2013
Messaggi: 5,515
Provincia: Pisa
Auto: Audi TT Mk1
Citazione:
Originalmente inviato da dalcro Visualizza messaggio
...ma potrebbe anche essere la pompa che non pompa...
direi come previsto
Ci sono diverse discussioni su quel problema.
ciao
__________________
dalcro Audi TT mk1

Cercatrova!
dalcro non è connesso   Rispondi citando
Vecchio 14-12-2017, 10.47.22   #7
Hitch
Audi Sport Club Member
 
L'avatar di Hitch
 
Data registrazione: 16-05-2013
Messaggi: 2,357
Provincia: Pavia
Auto: Audi A6 2.7 avant 4f Romano doc
Citazione:
Originalmente inviato da ralf Visualizza messaggio
Prometto di fare la presentazione per bene ma dovevo assolutamente informarvi di questo...Chiamo il carro attrezzi la
Macchina arriva in officina il meccano prova la pressione dell’olio che risulta a 0
Smonta la coppa e trova una cialtronata di questo genere https://goo.gl/images/q2jMv5 praticamente il trascinatore mangiato
Allora me lo faccio dare e lo rifaccio fare da un mio amico in officina solo che me lo ha fatto in ferro temprato...Il meccanico lo monta tutto ok la car non ha subito danni in quanto ho spento subito all’avviso della spia rossa..,
Morale della favola adesso lo rifaccio rifare in titanio così non si dovrebbe più mangiare...Comunque assurdo che il perno ha 2 misure se qualcuno sa dove. Acquistarlo sennò dovrò riandandare in un’officina meccanica a farlo fare ma stavolta in titanio così non si usura piu
Classico problema già conosciuto.
Ti do un suggerimento, evita come la peste di farlo fare in materiale troppo duro, si rischia la rottura..
Fallo fare in metallo (acciaio 2311) e poi fai fare un cementificazione superficiale NESSUNA tempera.
Io credo che anche solo in acciaio va benissimo, l'importante è che tra le due sedi esagonali, il perno esagonale, abbia pochi 1 max 1.5 decimi di tolleranza in meno.
sei stato fortunato
__________________
Ciao! Stefano
Hitch non è connesso   Rispondi citando
Vecchio 20-12-2017, 19.13.43   #8
ralf
 
Data registrazione: 10-12-2017
Messaggi: 10
Provincia: Brescia
Auto: Audi A6 4f 2.0 Avant Bre 2007
Qualcuno può aiutarmi sapete dove posso trovare un perno da 8mm in acciaio giusto per la pompa?
ralf non è connesso   Rispondi citando
Vecchio 03-01-2018, 22.06.10   #9
ralf
 
Data registrazione: 10-12-2017
Messaggi: 10
Provincia: Brescia
Auto: Audi A6 4f 2.0 Avant Bre 2007
Raga potrebbe andare bene questo tipo di acciao
https://rover.ebay.com/rover/0/0/0?m...2F232071375801
Poi la faccio esagonare in officina grazie
ralf non è connesso   Rispondi citando
Vecchio 03-01-2018, 23.19.19   #10
dalcro
Moderator
 
Data registrazione: 05-05-2013
Messaggi: 5,515
Provincia: Pisa
Auto: Audi TT Mk1
Ciao,
un acciaio da brugole va bene senz'altro.
al limite le prendi in un fai da te e verifichi che sia tenace e dura, se non inattaccabile alla lima.
Per altre info sarebbe bene federe qualche foto.
Il vecchio alberino è usurato o rotto?
Se è rotto servirebbe anche una macro della frattura....
ciao
__________________
dalcro Audi TT mk1

Cercatrova!
dalcro non è connesso   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 visitatori)
 
Strumenti discussione
Modalità visualizzazione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato

Vai al forum

Sponsors
Gold
Carrozzeria Riva
 
Pit Stop
Google Ads

Tutti gli orari sono GMT +2. Adesso sono le 02.09.38.


Powered by vBulletin versione 3.8.5
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.