Audi Sport Club Forum   AICS  

Torna indietro   Audi Sport Club Forum > Modelli > A4 - S4 - RS4
Registrazione FAQ Lista utenti Calendario Cerca I messaggi di oggi Segna forums come letti

Rispondi
 
Strumenti discussione Modalità visualizzazione
Vecchio 01-07-2018, 11.10.04   #11
lg1982fe
 
L'avatar di lg1982fe
 
Data registrazione: 08-09-2010
Messaggi: 39
Provincia: Ferrara
Auto: Audi
no no non esiste, troppo sbattimento, metto in uso il telecomando di riserva come principale e questo lo tengo per l'apertura manuale tanto il buco per infilare la chiave nella mia esiste ancora... anche perchè per ciò che riguarda l'apertura del telecomando non ho potuto andare oltre la rimozione della calotta tale da scoprire la pila ma il circuito stampato che ha preso acqua è più in profondit* ed è chiuso con viti strane che non saprei come rimuovere.
__________________
Audi A3 Sportback Ambition grigio antracite 1.6 FSI marzo 2007

Ultima modifica di lg1982fe : 01-07-2018 alle ore 11.17.06.
lg1982fe non è connesso   Rispondi citando
Vecchio 04-07-2018, 22.15.53   #12
lg1982fe
 
L'avatar di lg1982fe
 
Data registrazione: 08-09-2010
Messaggi: 39
Provincia: Ferrara
Auto: Audi
Citazione:
Originalmente inviato da Derapage Visualizza messaggio
Mi son cadute svariate volte cose elettroniche in acqua.
In questo caso, farei quello che ho sempre fatto:
Leva batteria, e immergilo in un bicchiere di riso come lo tiri fuori dal pacchetto:"Aspirer*" l'umidit*.

Dopodichè un pò di fortuna e una batteria nuova.

Nel caso sia acqua "salata", prima leva la batteria e sciaqualo con acqua distillata dopodichè dentro al riso.

Cosi ho salvato un paio di cellulari che han funzionato ancora per vario tempo...
Tutto ok, è ripartito oggi dopo averlo tolto dal riso da sabato scorso, pure con la stessa pila
Totalmente recuperato e funzionante.
__________________
Audi A3 Sportback Ambition grigio antracite 1.6 FSI marzo 2007
lg1982fe non è connesso   Rispondi citando
Vecchio 05-07-2018, 06.46.18   #13
dalcro
Moderator
 
Data registrazione: 05-05-2013
Messaggi: 5,606
Provincia: Pisa
Auto: Audi TT Mk1
Ottimo!

Grazie per aver chiuso la storia.

ciao
__________________
dalcro Audi TT mk1

Cercatrova!
dalcro non è connesso   Rispondi citando
Vecchio 07-07-2018, 01.07.48   #14
lg1982fe
 
L'avatar di lg1982fe
 
Data registrazione: 08-09-2010
Messaggi: 39
Provincia: Ferrara
Auto: Audi
Ho parlato troppo presto..... è andato per alcune ore poi il problema si è ripetuto.... Tornato ad utilizzare il telecomando numero 2
__________________
Audi A3 Sportback Ambition grigio antracite 1.6 FSI marzo 2007
lg1982fe non è connesso   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 visitatori)
 
Strumenti discussione
Modalità visualizzazione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato

Vai al forum

Sponsors
Gold
Carrozzeria Riva
 
Pit Stop
Google Ads

Tutti gli orari sono GMT +2. Adesso sono le 23.43.16.


Powered by vBulletin versione 3.8.5
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.