Audi Sport Club Forum   AICS  

Torna indietro   Audi Sport Club Forum > Modelli > A4 - S4 - RS4
Registrazione FAQ Lista utenti Calendario Cerca I messaggi di oggi Segna forums come letti

Rispondi
 
Strumenti discussione Modalità visualizzazione
Vecchio 09-01-2016, 14.28.07   #1
vincenzoasl
 
Data registrazione: 26-11-2012
Messaggi: 186
Provincia: Bergamo
Auto: A4 Avant B8 1800 TFSI 170cv marzo 2013
Spia temperatura A4 1800 tfsi 170 cv

Salve ragazzi, una settimana fa mi si è accesa la spia del livello liquido o temperatura, come questa https://it.wikipedia.org/wiki/Raffre...03_tempeau.jpg sopra l'orologio con scritta arrestare immediatamente il motore e controllare livello (se non ricordo male). Ho spento l'auto, aperto il cofano e il livello era ok, riavviato e spia sparita. Stamattina a freddo si è riaccesa appena avviata l'auto a freddo, dopo un minuto si è spenta e a quel punto ho fatto un salto al concessionario che si è limitato a controllare il liquido ed eventuali perdite. Mi hanno detto di lasciare l'auto perchè devono attaccare il vag ma era tardi e sarebbero intervenuti lunedì, pioveva e dovevo andare a scuola a prendere la figlia, mi hanno detto di andare a mio rischio perchè teoricamente non dovrei girare ma io per necessit* ho rimandato a lunedi mattina e dopo aver preso mia figlia sono tornato a casa. Premetto che non userò la macchina in questo week end, pensate che abbia fatto una stronzata? la spia non si è più riaccesa, la lancetta della temperatura è stabile al suo posto. Sul libretto manutenzione ho letto che va arrestato il motore se la spia rimane accesa ma si è spenta subito inoltre per una settimana ho guidato e non si è mai accesa e questo mi fa pensare che sia un problema di qualche sensore, a qualcuno è capitato ? l'auto ha 27000 km mi sembrano un po pochi per avere gi* delle rogne, l'auto è del marzo 2013. Grazie
vincenzoasl non è connesso   Rispondi citando
Vecchio 09-01-2016, 14.47.51   #2
Caino67
Moderator
 
L'avatar di Caino67
 
Data registrazione: 17-03-2011
Messaggi: 6,466
Provincia: Pistoia
Auto: A4 b6 avant 1.9 tdi 130 cv
Ciao Vincenzo, visto che la macchina mostra la temperatura dell'acqua e che questa è presente nella giusta quantit*, mi viene da pensare a due cose.

La prima, la peggiore, la pompa dell'acqua.

Oppure, te lo auguro, nella vaschetta ci dovrebbe essere un sensore che guastandosi, fa dare i numeri alla diagnostica.
__________________
A4 Avant B6 1.9 TDI 130 cavalli sotto il cofano, 4 gatti sopra.
Caino67 non è connesso   Rispondi citando
Vecchio 09-01-2016, 14.52.12   #3
vincenzoasl
 
Data registrazione: 26-11-2012
Messaggi: 186
Provincia: Bergamo
Auto: A4 Avant B8 1800 TFSI 170cv marzo 2013
Mi sembra più plausibile la seconda ipotesi visto che non manca liquido e a quest'ora in una settimana avevo gi* fuso, inoltre 27000 km per una pompa mi sembrano pochi poi non so se può essere un difetto. Comunque grazie per la risposta
vincenzoasl non è connesso   Rispondi citando
Vecchio 09-01-2016, 15.41.01   #4
claudiov69
Moderator
 
L'avatar di claudiov69
 
Data registrazione: 19-04-2012
Messaggi: 2,408
Provincia: Modena
Auto: audi Q3 S-line edition
Ciao Vincenzo, visto che dici che in mattinata la spia si è accesa subito alla messa in moto, fa pensare ad un sensore di temperatura guasto, non è possibile anche con pompa rotta che il liquido superi all'istante i 90 gradi, in ogni modo cerca per prudenza di non usare l'auto, purtroppo capita che le pompe si rompano anche prima dei 27.000 km resto dell'idea che non sia questo il caso. ciao Claudio
__________________
Audi Q3 2.0TDI s-line edition, buona giornata Claudio
______________________________
claudiov69 non è connesso   Rispondi citando
Vecchio 11-01-2016, 11.48.39   #5
vincenzoasl
 
Data registrazione: 26-11-2012
Messaggi: 186
Provincia: Bergamo
Auto: A4 Avant B8 1800 TFSI 170cv marzo 2013
Salve ragazzi, stamattina ho lasciato l'auto in concessionario e adesso mi hanno appena chiamato: perdita pompa e rottura di un sensore o regolatore credo, non ho capito bene se di temperatura, circa 700 euro di spesa. Adesso mi girano perchè non è possibile che un'auto abbia un problema simile a 27.000 km e che debba sborsare 700 euro per un difetto perchè di difetto si tratta. Ho la patente da 30 anni e non è mai successo su nessuna auto una cosa del genere, consideriamo poi la tanto decantata Audi e anche il fatto che uno acquista un auto nuova per non avere rogne e a 2 anni e mezzo mi trovo gi* la prima sorpresa. Adesso il concessionario mi ha detto che prova a sentire la casa madre e vedere se possono venirmi incontro in qualche modo visto che ho sempre portato l'auto da loro da quando l'ho acquistata e sono fuori garanzia, saluti
vincenzoasl non è connesso   Rispondi citando
Vecchio 11-01-2016, 12.02.17   #6
Gorevolution
Direttivo
 
L'avatar di Gorevolution
 
Data registrazione: 27-01-2010
Messaggi: 13,362
Provincia: Bologna
Auto: Audi A4 B5 1.9 TDI quattro
spingi affinché ti passino l'intervento in correntezza.
__________________
A4 B5 1.9 TDI 110 CV quattro 188mila km AFN
venduta: A4 B5 1.8T 150 CV quattro Avant GPL (motore AEB) '99 344mila km
http://www.audisportclub.com/forum/image.php?type=sigpic&userid=5051&dateline=1268248  333
Gorevolution non è connesso   Rispondi citando
Vecchio 11-01-2016, 12.10.14   #7
vincenzoasl
 
Data registrazione: 26-11-2012
Messaggi: 186
Provincia: Bergamo
Auto: A4 Avant B8 1800 TFSI 170cv marzo 2013
Si infatti ne avevo sentito parlare ed è quello che ho chiesto per telefono al concessionario però per il momento non hanno saputo darmi una risposta, mi hanno detto che nel pomeriggio dovrei avere una risposta e intanto hanno ordinato i pezzi. Ma la pompa spero sia mossa dalla cinghia servizi visto che ha la distribuzione a catena.
vincenzoasl non è connesso   Rispondi citando
Vecchio 11-01-2016, 14.48.33   #8
vincenzoasl
 
Data registrazione: 26-11-2012
Messaggi: 186
Provincia: Bergamo
Auto: A4 Avant B8 1800 TFSI 170cv marzo 2013
Vedo che non sono l'unico per fortuna lui era in garanzia quindi immagino che siano un po difettate http://www.audisportclub.com/forum/s...ad.php?t=15160
vincenzoasl non è connesso   Rispondi citando
Vecchio 11-01-2016, 19.54.45   #9
claudiov69
Moderator
 
L'avatar di claudiov69
 
Data registrazione: 19-04-2012
Messaggi: 2,408
Provincia: Modena
Auto: audi Q3 S-line edition
Ciao Vincenzo, purtroppo come di dicevo nel post precedente può capitare che le pompe ci mollino anche a 27000 km o prima, nel tuo caso credo che il problema fosse relativo al sensore, poi nei controlli avranno notato una perdita minima sulla pompa, visto che non avevi avuto cali di liquidi magari poteva campare ancora a lungo, in ogni modo meglio sostituirla possibilmente a prezzo scontato. Ciao facci sapere
__________________
Audi Q3 2.0TDI s-line edition, buona giornata Claudio
______________________________
claudiov69 non è connesso   Rispondi citando
Vecchio 11-01-2016, 23.37.58   #10
vincenzoasl
 
Data registrazione: 26-11-2012
Messaggi: 186
Provincia: Bergamo
Auto: A4 Avant B8 1800 TFSI 170cv marzo 2013
Mi hanno chiamato in serata, la pompa mi viene sostituita gratuitamente visto il basso chilometraggio e la garanzia scaduta da poco ma la manodopera è a pagamento, mi hanno parlato di circa 350 € + iva, cosa ne pensate ? Mi ha parlato di un regolatore, credo si tratti di un attuatore elettrico a vite per controllare i flussi del refrigerante fino a tagliarlo del tutto verso il blocco e la testata in fase di riscaldamento e trasudamento della pompa. Potevo ottenere di più o è meglio chiuderla qui ?
vincenzoasl non è connesso   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 visitatori)
 
Strumenti discussione
Modalità visualizzazione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato

Vai al forum

Sponsors
Gold
Carrozzeria Riva
 
Pit Stop
Google Ads

Tutti gli orari sono GMT +2. Adesso sono le 01.26.51.


Powered by vBulletin versione 3.8.5
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.