Audi Sport Club Forum   AICS  

Torna indietro   Audi Sport Club Forum > Manutenzione > Guasti, difetti, anomalie e strani sintomi
Registrazione FAQ Lista utenti Calendario Cerca I messaggi di oggi Segna forums come letti

Rispondi
 
Strumenti discussione Modalità visualizzazione
Vecchio 13-09-2017, 00.40.30   #121
Ottolo
 
Data registrazione: 08-12-2015
Messaggi: 3
Provincia: Genova
Auto: A3 sportback
Fasatura bkd

Ciao ragazzi sono Dario da Genova dopo aver fatto la distribuzione mi sono accorto che i consumi erano saliti prima la media era di circa 20/21 km/L ora 16/17 km/L fase fatta con le spine. Ora volevo chiedere a Elio come è possibile che per ritornare hai vecchi Consumi ho dovuto ritardare il cam di scarico così facendo il puntale non entra più. In fase con i puntali ho 0,60 lt/h in eco col clima 0,80, ritardando ho 0,40 eco 0,60 col clima devo dire anche che ora la car è tornata a vibrare al minimo cosa che non fa o molto meno se messa in fase con le spine.
Ottolo non è connesso   Rispondi citando
Vecchio 13-09-2017, 04.30.10   #122
dalcro
Moderator
 
Data registrazione: 05-05-2013
Messaggi: 5,289
Provincia: Pisa
Auto: Audi TT Mk1
Ciao,
è dal 2015 che non ti curi di completare la tua presentazione come ti è stato rivhiesto.
Cerca cortesemente di provvedere.
grazie.
__________________
dalcro Audi TT mk1

Cercatrova!
dalcro non è connesso   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 visitatori)
 
Strumenti discussione
Modalità visualizzazione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato

Vai al forum

Sponsors
Gold
Carrozzeria Riva
 
Pit Stop
Google Ads

Tutti gli orari sono GMT +2. Adesso sono le 02.47.17.


Powered by vBulletin versione 3.8.5
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.