Audi Sport Club Forum   AICS  

Torna indietro   Audi Sport Club Forum > Tecnica e Modifiche > Sistemi di Trasmissione ed Elettronica Attiva
Registrazione FAQ Lista utenti Calendario Cerca I messaggi di oggi Segna forums come letti

Rispondi
 
Strumenti discussione Modalità visualizzazione
Vecchio 24-10-2014, 19.12.08   #91
A3quattro
 
L'avatar di A3quattro
 
Data registrazione: 21-09-2014
Messaggi: 78
Provincia: Trieste
Auto: Audi A3 spb 2.0 TDI 170 quattro S-line restyling - Audi A4 2.0 TDI 177cv quattro Avant s-tronic 2013
Aggiorno:
ho lasciato la vettura al service per una settimana e nel frattempo ho fatto alcune ricerche on line su siti stranieri dove nonostante il mio inglese non eccellente ho riscontrato l'esatta descrizione del mio problema (rumore/vibrazione in risonanza dai 2200 ai 2800 giri circa in 5a e 6a). Sembra essere un problema discretamente diffuso per il quale veniva quasi sempre sostituito in blocco l'intero albero di trasmissione salvo poi capire che era sufficiente sostituire un giunto, una sorta di "volano"(in quanto serve a smorzare le vibrazioni) che si trova tra Haldex ed albero di trasmissione (vedi foto). Ho inviato le mie "scoperte" al service il quale devo dire che dopo varie prove e controprove era arrivato alla stessa conclusione. Questo giunto per la salsedine tende a bloccarsi, a non scorrere più, salvo sbloccarsi con coppia sufficiente(dai 2200 giri circa, regime di coppia elevato) ma facendo vibrare la trasmissione posteriore. Giunto sostituito e problema risolto. Penso che questa mia esperienza possa essere d'aiuto a qualcuno perché ripeto sembra essere un problema abbastanza diffuso ed andare a colpo sicuro fa risparmiare tempo, soldi e nervoso.
Giunto smorzavibrazioni nuovo(vedi vecchio in post precedenti):
20141024_172433 - Copia.jpg
A3quattro non è connesso   Rispondi citando
Vecchio 24-10-2014, 22.48.22   #92
dalcro
Moderator
 
Data registrazione: 05-05-2013
Messaggi: 5,512
Provincia: Pisa
Auto: Audi TT Mk1
Ciao,
Sono contento del lieto fine

Per quanto riguarda le cause, sono arrabbiato di non averlo capito, in quanto la soluzione, come nei migliori gialli, era sotto gli occhi di tutti mentre la storia della limatura e il titolo ci hanno abilmente depistato.
Il fatto che il problema si evidenziasse solo in una fascia di giri ci diceva chiaramente "vibrazioni e risonanze" mentre un danneggiamento denti o cuscinetti avrebbe generato un rumore costante e progressivamente crescente.


Vabbè, ci sono più cose in cielo e in terra, Orazio, che in tutta la tua filosofia.....

ciao
__________________
dalcro Audi TT mk1

Cercatrova!
dalcro non è connesso   Rispondi citando
Vecchio 24-10-2014, 23.03.45   #93
A3quattro
 
L'avatar di A3quattro
 
Data registrazione: 21-09-2014
Messaggi: 78
Provincia: Trieste
Auto: Audi A3 spb 2.0 TDI 170 quattro S-line restyling - Audi A4 2.0 TDI 177cv quattro Avant s-tronic 2013
Quanto è vero! Si mi spiace per il titolo fuorviante ma era quanto riferitomi dal service all'inizio.. Hanno tentato di chiedermi altri 315 euro(scontatissime!) ma alle mie rimostranze ed al fatto che siamo in due in famiglia a portargli le rispettive auto hanno prontamente ritirato la richiesta con tanto di scuse per il disagio. Mi hanno (ovviamente?) detto che l'Haldex era da cambiare comunque perchè davvero "usurato" come possibile conseguenza del giunto ora sostituito. Non lo saprò mai... però sono soddisfatto del Service nel complesso!
A3quattro non è connesso   Rispondi citando
Vecchio 24-10-2014, 23.30.04   #94
scrat
 
L'avatar di scrat
 
Data registrazione: 01-06-2013
Messaggi: 344
Provincia: Chieti
Auto: audi a3 sportback 2.0 tdi quattro 140 cv motore CBA
bene, son contento che hai risolto!
ma rimango perplesso per il fatto che sia un problema abbastanza diffuso.... comunque grazie per aver scritto anche la soluzione del problema.... ciao ed in bocca al lupo...
__________________
audi A3 sportback 2.0 tdi 140 cv ambition quattro s-line
scrat non è connesso   Rispondi citando
Vecchio 25-10-2014, 13.04.37   #95
A3quattro
 
L'avatar di A3quattro
 
Data registrazione: 21-09-2014
Messaggi: 78
Provincia: Trieste
Auto: Audi A3 spb 2.0 TDI 170 quattro S-line restyling - Audi A4 2.0 TDI 177cv quattro Avant s-tronic 2013
Crepa! Grazie Scrat! Si non ho elementi oggettivi per quanto riguarda la diffusione del difetto però non appena ho messo la descrizione del problema in inglese nel motore di ricerca sono comparsi diversi siti dove descrivevano la stessa problematica. Credo dipenda anche da dove viene usata l'auto, nel nord Europa la questione neve e salsedine è più diffusa e prolungata rispetto alle nostre zone. La mia è stata usata quasi sempre per andare in montagna dal precedente proprietario.. Ma ripeto, non ho numeri da fornire, non li ho nemmeno cercati, ero già contento di aver trovato la probabile causa!
A3quattro non è connesso   Rispondi citando
Vecchio 29-10-2014, 13.56.43   #96
Audi18
Audi Sport Club Member
 
L'avatar di Audi18
 
Data registrazione: 27-02-2012
Messaggi: 1,528
Provincia: Firenze
Auto: A4 B5 8D2 1.8T AEB 150cv
Citazione:
Originalmente inviato da A3quattro Visualizza messaggio
Aggiorno:
ho lasciato la vettura al service per una settimana e nel frattempo ho fatto alcune ricerche on line su siti stranieri dove nonostante il mio inglese non eccellente ho riscontrato l'esatta descrizione del mio problema (rumore/vibrazione in risonanza dai 2200 ai 2800 giri circa in 5a e 6a). Sembra essere un problema discretamente diffuso per il quale veniva quasi sempre sostituito in blocco l'intero albero di trasmissione salvo poi capire che era sufficiente sostituire un giunto, una sorta di "volano"(in quanto serve a smorzare le vibrazioni) che si trova tra Haldex ed albero di trasmissione (vedi foto). Ho inviato le mie "scoperte" al service il quale devo dire che dopo varie prove e controprove era arrivato alla stessa conclusione. Questo giunto per la salsedine tende a bloccarsi, a non scorrere più, salvo sbloccarsi con coppia sufficiente(dai 2200 giri circa, regime di coppia elevato) ma facendo vibrare la trasmissione posteriore. Giunto sostituito e problema risolto. Penso che questa mia esperienza possa essere d'aiuto a qualcuno perché ripeto sembra essere un problema abbastanza diffuso ed andare a colpo sicuro fa risparmiare tempo, soldi e nervoso.
Giunto smorzavibrazioni nuovo(vedi vecchio in post precedenti):
Allegato 4964
Molto molto interessante complimenti per la soluzione e ancor di più per averla condivisa.

Che tu sappia dalle ricerche in terra anglofona il problema affligge gli haldex di qualsiasi generazione?io ho un gen.1 per esempio
Audi18 non è connesso   Rispondi citando
Vecchio 29-10-2014, 18.56.38   #97
A3quattro
 
L'avatar di A3quattro
 
Data registrazione: 21-09-2014
Messaggi: 78
Provincia: Trieste
Auto: Audi A3 spb 2.0 TDI 170 quattro S-line restyling - Audi A4 2.0 TDI 177cv quattro Avant s-tronic 2013
Ciao Audi18! Grazie! Per quel che riguarda il tuo quesito personalmente ho trovato questo problema riferito solo alle Audi A3 8p e derivate con Haldex gen2 e 4 ma credo che se ci fosse un componente simile anche sulla gen1, potenzialmente, in certe condizioni d'uso, potrebbe esserne soggetta. A questo punto consiglierei un lavaggio (con le dovute cautele) del sottoscocca alla fine di ogni stagione invernale.. Mi dispiace non poter essere più preciso. Piccolo OT: Complimenti davvero per la cura, la dedizione e la competenza con la quale ti occupi della tua bella A4 b5, modello che personalmente adoro!
A3quattro non è connesso   Rispondi citando
Vecchio 31-10-2014, 17.09.08   #98
Diego RS2
Direttivo
 
L'avatar di Diego RS2
 
Data registrazione: 10-04-2007
Messaggi: 8,880
Provincia: Udine
Auto: Yamaha R1 - US Marine Arriva 2452
io la lavo sottoscocca ogni volta che torno dalla montagna...
__________________
Se gommo tiene io oggi vince gara... se gommo no tiene io come bomba dentro montagna!

Markku Allen




Diego RS2 non è connesso   Rispondi citando
Vecchio 23-04-2015, 20.06.45   #99
roparo
 
Data registrazione: 19-04-2015
Messaggi: 2
Provincia: Palermo
Auto: audi a 3 quattro
sono andato all'audi

salve volevo chiedere se questo giunto antivibrazione si trove dalla parte posteriore dell'hardex o e quello anteriore,perche all'audi mi hanno detto che non capiscono quale sia al momento che gli ho mostrato la foto.grazie
roparo non è connesso   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 visitatori)
 
Strumenti discussione
Modalità visualizzazione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato

Vai al forum

Sponsors
Gold
Carrozzeria Riva
 
Pit Stop
Google Ads

Tutti gli orari sono GMT +2. Adesso sono le 18.13.11.


Powered by vBulletin versione 3.8.5
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.