Audi Sport Club Forum   AICS  

Torna indietro   Audi Sport Club Forum > Modelli > Allroad
Registrazione FAQ Lista utenti Calendario Cerca I messaggi di oggi Segna forums come letti

Rispondi
 
Strumenti discussione Modalità visualizzazione
Vecchio 25-09-2016, 15.13.36   #1
Enzo Allroad
 
Data registrazione: 30-07-2016
Messaggi: 5
Provincia: Messina
Auto: A6 c6 Allroad
spia gialla sospensioni attiva

da qualche giorno, precisamente da quando ho cambiato le gomme alla macchina, mi si accende la spia gialla delle sospensioni, e l auto non da più la possibilit* di cambiare le varie regolazioni....preciso che l impianto non perde aria e resta perfettamente livellata anche dopo giorni che sta ferma, e che appena la accendo la spia è spenta e funziona tutto regolarmente....
ora leggendo un pò in giro sul web, ho visto che è indispensabile "bloccare" le sospensioni prima di far sollevare la vettura in officina....possibile che si sia rovinato qualche settaggio e adesso le sospensioni necessitano di una verifica da mamma audi?? domani ho l' appuntamento in concessionaria...spero che ne venga fuori poco ferito
Enzo Allroad non è connesso   Rispondi citando
Vecchio 25-09-2016, 16.35.21   #2
dalcro
Moderator
 
Data registrazione: 05-05-2013
Messaggi: 5,626
Provincia: Pisa
Auto: Audi TT Mk1
Bisogner* fare una scansione.

ciao
__________________
dalcro Audi TT mk1

Cercatrova!

Ultima modifica di dalcro : 26-09-2016 alle ore 04.58.40.
dalcro non è connesso   Rispondi citando
Vecchio 18-10-2016, 15.44.54   #3
Dade
 
L'avatar di Dade
 
Data registrazione: 13-05-2011
Messaggi: 26
Provincia: Bari
Auto: Freelander
Sei fortunato, oggi subito dopo aver cambiato la lampadina diurna anteriore sinistra, si sono accese le due spie, quella gialla e verde lampeggianti e l'auto si è abbassato anteriormente senza riuscire più a risollevarla.
Secondo voi????
Dade non è connesso   Rispondi citando
Vecchio 01-11-2016, 12.44.46   #4
Enzo Allroad
 
Data registrazione: 30-07-2016
Messaggi: 5
Provincia: Messina
Auto: A6 c6 Allroad
alla fine ho portato l'auto in audi e dopo vari tentativi hanno fatto una riprogrammazione della centralina delle sospensioni e ritarato singolarmente tutti gli step...problema risolto con nemmeno troppi eurozzi
la causa potrebbe essere stata che ho cambiato le gomme senza attivare la modalit* "sollevamento" e si sar* piegata qualche staffetta che tiene l'asticina livellatrice sui braccetti...almeno così credo...non mi do altre spiegazioni plausibili...
Enzo Allroad non è connesso   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 visitatori)
 
Strumenti discussione
Modalità visualizzazione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato

Vai al forum

Sponsors
Gold
Carrozzeria Riva
 
Pit Stop
Google Ads

Tutti gli orari sono GMT +2. Adesso sono le 11.18.30.


Powered by vBulletin versione 3.8.5
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.