Audi Sport Club Forum   AICS  

Torna indietro   Audi Sport Club Forum > Manutenzione > Guasti, difetti, anomalie e strani sintomi
Registrazione FAQ Lista utenti Calendario Cerca I messaggi di oggi Segna forums come letti

Rispondi
 
Strumenti discussione Modalità visualizzazione
Vecchio 12-06-2015, 14.08.50   #31
claudiov69
Moderator
 
L'avatar di claudiov69
 
Data registrazione: 19-04-2012
Messaggi: 2,385
Provincia: Modena
Auto: audi Q3 S-line edition
Ciao non credo risolverai nulla smontando solo quel coperchio, potrebbe perdere da vari punti dove hai smontato i tubi ci sono due raccordi vitati sulla pompa potrebbero trafilare, dalla parte opposta la pompa prende il moto dal motore ci saranno guarnizioni anche su quel lato, il problema è che se dici che l'auto non parte più temo serva una revisione interna alla pompa, non credo che il difetto sia dovuto alla perdita, piuttosto la perdita è un problema secondario, a questo punto potresti avventurarti nello smontare tutta la pompa e farla revisionare oppure rivolgerti direttamente ad un pompista in bocca al lupo Claudio
__________________
Audi Q3 2.0TDI s-line edition, buona giornata Claudio
______________________________
claudiov69 non è connesso   Rispondi citando
Vecchio 12-06-2015, 22.46.48   #32
Andrea4
 
L'avatar di Andrea4
 
Data registrazione: 08-06-2015
Messaggi: 22
Provincia: Catanzaro
Auto: Audi A4
Eh mi sa proprio che mi dovrò rivolgere ad un meccanico/pompista perché come avete detto voi c'è qualcosa che non va all'interno della pompa, vi terrò aggiornati :-)

Inviato dal mio LT26i utilizzando Tapatalk
__________________
Audi A4 B5 1.9 TDI 110CV
Andrea4 non è connesso   Rispondi citando
Vecchio 26-11-2017, 23.34.14   #33
Andrea4
 
L'avatar di Andrea4
 
Data registrazione: 08-06-2015
Messaggi: 22
Provincia: Catanzaro
Auto: Audi A4
Buonasera raga chiedo scusa per il ritardo della risposta, ho visto solo adesso curiosando nelle discussioni che non avevo scritto la risoluzione del problema... Come avevamo ipotizzato con Claudio e gli altri il problema era all'interno della pompa del gasolio,portata dal pompista l'ha potuta smontare e revisionare, ovvero cambiare tutte le guarnizioni interne... In totale ho speso 250€ al momento sono quasi 2 anni non ha avuto problemi ��
__________________
Audi A4 B5 1.9 TDI 110CV
Andrea4 non è connesso   Rispondi citando
Vecchio 27-11-2017, 00.30.12   #34
dalcro
Moderator
 
Data registrazione: 05-05-2013
Messaggi: 5,327
Provincia: Pisa
Auto: Audi TT Mk1
Grazie per aver chiuso il cerchio.
Sarà d'aiuto ad altri con lo stesso problema.

ciao
__________________
dalcro Audi TT mk1

Cercatrova!
dalcro non è connesso   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 visitatori)
 
Strumenti discussione
Modalità visualizzazione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato

Vai al forum

Sponsors
Gold
Carrozzeria Riva
 
Pit Stop
Google Ads

Tutti gli orari sono GMT +2. Adesso sono le 00.49.42.


Powered by vBulletin versione 3.8.5
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.