Audi Sport Club Forum   AICS  

Torna indietro   Audi Sport Club Forum > Modelli > SUV (Q3 - Q5 - Q7)
Registrazione FAQ Lista utenti Calendario Cerca I messaggi di oggi Segna forums come letti

Rispondi
 
Strumenti discussione Modalità visualizzazione
Vecchio 11-08-2018, 16.04.48   #1
simo simo
 
Data registrazione: 08-08-2018
Messaggi: 8
Provincia: Roma
Auto: audi q7
Consumo anomalo liquido raffreddamento

Due settimane mi si e' accesa la spia di controllo del liquido di raffreddamento, mi sono immediatamente fermata ed ho aspettato per circa mezz'ora .
Ho aperto il cofano, il tappo del liquido ed effettivamente era sotto il livello del minimo.Avendo a disposizione una bottiglia di acqua naturale ne ho versata quasi un litro, la spia ovviamente si e' spenta e sono ripartita.
Ovviamente ho controllato anche l'asticella dell'olio qualora fosse mai finito il liquido nell'olio motore....so che puo' succedere e se succede....sono guai!!!
Il mio unico dubbio e' che il colore del liquido nella vaschetta non mi sembra proprio lilla, violetto come dovrebbe essere...avro' fatto male ad aggiungere acqua, forse avrei dovuto mettere direttamente il refrigerante?..anche perche' si sa l'acqua evapora e magari mi si riaccende la spia.
Visto che devo partitire con il bimbo e fare piu di 1.200 km tra andata e ritorno volevo essere tranquilla

Grazie grande forum per l'attenzione....

e buona estate a tutti!!!
__________________
Audi Q7 3.0 TDI 275CV 114000KM

Ultima modifica di simo simo : 11-08-2018 alle ore 23.01.12.
simo simo non è connesso   Rispondi citando
Vecchio 11-08-2018, 22.35.57   #2
dalcro
Moderator
 
Data registrazione: 05-05-2013
Messaggi: 5,639
Provincia: Pisa
Auto: Audi TT Mk1
ciao,

se possibile dovresti editare il titolo per mettere qualcosa di meno generico.
Questo perchè nel nostro forum chi viene cerca spesso notizie sui vari problemi e un titolo tipo "consumo anomalo refrigerante" darebbe un'idea più concreta sull'argomento di cui si parla in questa discussione.

Ciò premesso provo a risponderti dicendo che hai fatto bene a rabboccare e, pur non essendo bello, un litro di acqua diluisce il prodotto che era nel motore di un 10-15% e quindi ne riduce la resistenza alle basse temperature e la temperatura di ebollizione di una percentuale simile per cui direi non bello ma non tragico.

Se l'olio motore è limpido e non fa una schiumetta non corri grandi rischi ma resta il fatto che il motore ha consumato un litro di refrigerante: un problema c'è sicuramente.

Può essere il radiatore, il tappo serbatoio che non tiene, un manicotto, uno scambiatore, un sensore, chiss*.
Bisogna quindi vedere se ha consumato liquido nelle 2 settimane e fare almeno un'ispezione visiva.

Per controllare il livello vedi di controllare nelle stesse condizioni in cui l'hai rabboccato: motore caldo, spegni e aspetti mezz'ora.
L'ispezione visiva consiste nel guardare il motore (meglio togliendo il coperchio e la grembialina) il radiatore e gli altri elementi a rischio.
Se ci fosse una perdita verso l'esterno vedrai come un deposito salino rosso/violetto.
Meglio se la fai vedere in Audi o da un meccanico/elettrauto che non per strada.

Se poi devi proprio andare, controlla il livello ogni 200 km tanto è un istante e se serve rabbocca.
Se consuma refrigerante metti pure acqua o un refrigerante dello stesso colore di quello che c'è, tanto dovrai intervenire comunque in base a una diagnosi fatta al più presto.

Purtroppo qualcosa c'è ma non si può dire cosa.

ciao
__________________
dalcro Audi TT mk1

Cercatrova!
dalcro non è connesso   Rispondi citando
Vecchio 12-08-2018, 13.26.40   #3
simo simo
 
Data registrazione: 08-08-2018
Messaggi: 8
Provincia: Roma
Auto: audi q7
Consumo anomalo liquido raffreddamento

grazie mille per la risposta....speriamo non sia nulla di serio !! Domani provero' ad andare in Audi anche penso sia impossibile che mi ricevano.Ho comunque visto una cosa:ho immerso leggermente un tovagliolino bianco ed il liquido non e' rosa, ma non dovrebbe esserlo ? Potrebbe essere che il liquido abbia una percentuale errata di antigelo e per questo evapori essendo piu' acqua?Nel dubbio da un comune meccanico potresti farlo cambiare in toto e rimettere un liquido nuovo, che dite potrebbe essere intanto una soluzione per partire un po' piu' tranquilla?Per il resto ho controllato ovunque e non si vedono perdite , macchie o altro, i manicotti visibili sono perfetti, il livello dell'olio perfetto. Questa macchina ha 114.000 km ma in realta' quando aveva 35.000 con un richiamo Audi e' stato cambiato totalmente il motore in garanzia e quindi in realta' ne ha 79.000.Ho anche pensato....potrebbe essere stata una bolla d'aria?
__________________
Audi Q7 3.0 TDI 275CV 114000KM
simo simo non è connesso   Rispondi citando
Vecchio 12-08-2018, 15.27.24   #4
gian8p
 
Data registrazione: 03-11-2016
Messaggi: 245
Provincia: Piacenza
Auto: audi A3 8p
Citazione:
Originalmente inviato da simo simo Visualizza messaggio
...potrebbe essere stata una bolla d'aria?
una bolla d'aria da un litro... mi pare un po' difficile...

da quanto tempo non controllavi il liquido?
se 1 litro di liquido se ne e' andato in pochi gg, allora c'e da preoccuparsi.
se invece son passati 2 anni (ipotesi: dall' ultimo tagliando, long life), potrebbe essere una lieve evaporazione dal tappo, ecc (e in 2 anni diventa 1 litro, ci sta).
un punto "maledetto" dove e' possibile perdere liquido e' lo scambiatore della egr: il radiatorino si buca con gli anni (corrosione del metallo da parte dei gas di scarico). E da fuori non si vede alcuna traccia (come tu scrivi, non si vedono macchie sul tuo motore ecc. Ecco perche ho pensato a quello scambiatore).

il consiglio che mi sento di dare adesso e' solamente di controllare il livello a intervalli brevi, come gia' suggerito da dalcro. tieni in macchina una scorta di acqua, e vai in vacanza serena.
con le officine ormai tutte chiuse per ferie, adesso si puo' fare ben poco.

dopo le ferie un controllo in officina e' d'obbligo: prima dell'inverno bisogna sicuramente verificare la densita del liquido ecc, e magari lo fai sostituire in toto.
come gia' detto, troppa acqua rende il liquido inadatto a sopportare il gelo, quindi c'e il rischio di trovarsi senza protezione.
gian8p non è connesso   Rispondi citando
Vecchio 17-08-2018, 16.42.48   #5
simo simo
 
Data registrazione: 08-08-2018
Messaggi: 8
Provincia: Roma
Auto: audi q7
anomalia consumo liquido refrigerante

Grazie infinite Gianpaolo per il tuo consiglio che seguiro' sicuramente!!
Sono andata in un'officina Audi 5 giorni fa ( a Roma ne erano aperte solo due degli Autocentri Balduina) e nonostante fossi priva di appuntamento ....il capo officina l'ha messa sul ponte.
Nessuna perdita visibile, tranne in un punto qualche minuscola gocciolina rosa, ovviamente mi ha detto...." dovremmo controllarla per bene , ma oggi e' l'ultimo giorno e quindi e' un po' un terno al lotto viaggiare, potrebbe essere nulla come qualcosa"....poi quando ha aperto il tappo per controllarlo ha visto che nonostante avessi percorso 400 km dopo il famoso rabbocco del 2 agosto il livello era ancora al massimo a motore ancora un po' caldo.
E allora....si parte!!!
Grazie ragazzi per per i vostri consigli..... sono molto contenta di aver conosciuto ed essermi iscritta in questo forum!
Competenti e soprattutto cordialissimi
Alla prossima...buone vacanze
__________________
Audi Q7 3.0 TDI 275CV 114000KM
simo simo non è connesso   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 visitatori)
 
Strumenti discussione
Modalità visualizzazione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato

Vai al forum

Sponsors
Gold
Carrozzeria Riva
 
Pit Stop
Google Ads

Tutti gli orari sono GMT +2. Adesso sono le 19.05.15.


Powered by vBulletin versione 3.8.5
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.