Audi Sport Club Forum   AICS  

Torna indietro   Audi Sport Club Forum > Modelli > A3 - S3
Registrazione FAQ Lista utenti Calendario Cerca I messaggi di oggi Segna forums come letti

Rispondi
 
Strumenti discussione ModalitÓ visualizzazione
Vecchio 08-05-2008, 20.09.53   #1
Scary
 
Data registrazione: 08-05-2008
Messaggi: 1
Provincia: Roma
Auto: AUDI A3 8P
Invia un messaggio via MSN a Scary
Problemi tergicristallo anteriore Audi A3 8p & 8pa

Ciao a tutti ho un problema con i tergicristalli della mia Audi a3 8p 1.9 ambition del 2005,premetto che non ho montato nessun kit xenon ma improvvisamente i tergi hanno smesso di funzionare,ho portato la macchina in un centro audi service e hanno diagnosticato la rottura della centralina dei tergi,oggi hanno sostituito la centralina ma i tergi continuano a non funzionare il meccanico dice che cŔ un problema sull sensore pioggia ma io non ho nemmeno il sensore pioggia sulla mia macchina!!,conclusione la macchina attualmente Ŕ senza tergi in attesa che il centro audi riesca a capire il problema,voi siete a conoscenza di casi simili?
Scary non Ŕ connesso   Rispondi citando
Vecchio 09-05-2008, 11.45.54   #2
IGU@N@ «
 
L'avatar di IGU@N@ «
 
Data registrazione: 20-04-2007
Messaggi: 7,367
Provincia: Udine
Auto: A4 B7 quattro BRD >> 80 B2 quattro DZ
Citazione:
Originalmente inviato da Scary Visualizza messaggio
Ciao a tutti ho un problema con i tergicristalli della mia Audi a3 8p 1.9 ambition del 2005,premetto che non ho montato nessun kit xenon ma improvvisamente i tergi hanno smesso di funzionare,ho portato la macchina in un centro audi service e hanno diagnosticato la rottura della centralina dei tergi,oggi hanno sostituito la centralina ma i tergi continuano a non funzionare il meccanico dice che cŔ un problema sull sensore pioggia ma io non ho nemmeno il sensore pioggia sulla mia macchina!!,conclusione la macchina attualmente Ŕ senza tergi in attesa che il centro audi riesca a capire il problema,voi siete a conoscenza di casi simili?
a un mio amico Ŕ successa la stessa cosa...
il problema Ŕ ke loro nn ammettono ke il problema sta nei motorini/centralina del tergicristalli...
__________________
" Audi A3 " << i ricambi delle mie AUDI in vendita >> " Audi A4 "

IGU@N@ « non Ŕ connesso   Rispondi citando
Vecchio 09-05-2008, 11.50.42   #3
luca79
 
L'avatar di luca79
 
Data registrazione: 10-11-2007
Messaggi: 102
Provincia: Roma
Auto: audi a3
tergicristalli anteriori che non funzionano di colpo e quello dietro invece tutto ok..
io l'ho ritirata la scorsa settimana, il problema era il motorino dei tergicristallo..
510 euro per la cronaca
luca79 non Ŕ connesso   Rispondi citando
Vecchio 09-05-2008, 12.08.47   #4
IGU@N@ «
 
L'avatar di IGU@N@ «
 
Data registrazione: 20-04-2007
Messaggi: 7,367
Provincia: Udine
Auto: A4 B7 quattro BRD >> 80 B2 quattro DZ
Citazione:
Originalmente inviato da luca79 Visualizza messaggio
tergicristalli anteriori che non funzionano di colpo e quello dietro invece tutto ok..
io l'ho ritirata la scorsa settimana, il problema era il motorino dei tergicristallo..
510 euro per la cronaca
510 Ç prezzo pesante per un problema ke Ŕ solo di AUDI
__________________
" Audi A3 " << i ricambi delle mie AUDI in vendita >> " Audi A4 "

IGU@N@ « non Ŕ connesso   Rispondi citando
Vecchio 25-02-2009, 19.37.03   #5
Lless
 
L'avatar di Lless
 
Data registrazione: 14-11-2008
Messaggi: 99
Provincia: Ascoli Piceno
Auto: Audi A3 2.0 Tdi Dpf
continuo su questo post dato che il mio problema Ŕ sempre sui tergicristalli anteriori....
allora.. i miei funzionano...solo che ogni tanto quando giro la chiave per spegnere la macchina si sente un rumore dal davanti...all'inizio pensavo che era lo spegnimento del motore(boh!!)...e invece facendoci caso sul parabrezza,si alza il tergicristallo e si mette in posizione di funzionamento(tanto per farvi capire non rimane in + in posizione di riposo...ma fa quello scatto + in alto di un centimetro)...quando rigiro la chiave per accendere la macchina il tergi ritorna in posizione di riposo....strana sta cosa...
iguana sai qualcosa a riguardo?!grazie
__________________
[FONT=Century Gothic]Audi A3 2.0 Tdi Ambition 140cv Dpf 2006:evil6:[/FONT]
Lless non Ŕ connesso   Rispondi citando
Vecchio 25-02-2009, 20.14.37   #6
speedlnx
Webmaster
 
L'avatar di speedlnx
 
Data registrazione: 12-03-2008
Messaggi: 1,078
Provincia: Campobasso
Auto: A3 Sportback BKD
Manda un messaggio tramite Skype™ a speedlnx
Citazione:
Originalmente inviato da Lless Visualizza messaggio
continuo su questo post dato che il mio problema Ŕ sempre sui tergicristalli anteriori....
allora.. i miei funzionano...solo che ogni tanto quando giro la chiave per spegnere la macchina si sente un rumore dal davanti...all'inizio pensavo che era lo spegnimento del motore(boh!!)...e invece facendoci caso sul parabrezza,si alza il tergicristallo e si mette in posizione di funzionamento(tanto per farvi capire non rimane in + in posizione di riposo...ma fa quello scatto + in alto di un centimetro)...quando rigiro la chiave per accendere la macchina il tergi ritorna in posizione di riposo....strana sta cosa...
iguana sai qualcosa a riguardo?!grazie
E' un comportamento normale.. ad ogni spegnimento la spazzola assume un posizionamento differente in modo da "allungare" la vita della gomma. In pratica la "piega" ogni volta da un lato diverso..
__________________
http://img339.imageshack.us/img339/3...itleftrgbs.jpgAudi A3 Sportback Ambition 2.0 TDI 140cv www.restaino.tk
Naviplus RNS-E con SDS, OEM Bluetooth, Pack Luci, PDC Post., Bracciolo, Tempomat, TPMS, MFSW, OEM Homelink, Cornering lights, Sedili riscaldati/motorizzati ant./post. in pelle+alcantara, more to come..
speedlnx non Ŕ connesso   Rispondi citando
Vecchio 25-02-2009, 20.23.36   #7
Lless
 
L'avatar di Lless
 
Data registrazione: 14-11-2008
Messaggi: 99
Provincia: Ascoli Piceno
Auto: Audi A3 2.0 Tdi Dpf
oggi i tergicristalli nn l'ho mai usati...stavano in posizione di riposo...
stasera mi è successo quello detto sopra...
te dici che è proprio un movimento che deve fare?!spero di essermi spiegato bene
__________________
[FONT=Century Gothic]Audi A3 2.0 Tdi Ambition 140cv Dpf 2006:evil6:[/FONT]
Lless non Ŕ connesso   Rispondi citando
Vecchio 25-02-2009, 21.43.05   #8
SirAndrew
 
Data registrazione: 24-01-2009
Messaggi: 124
Provincia: Stato Estero
Auto: AUDI A3 SPORTBACK S-LINE 170CV
Invia un messaggio via MSN a SirAndrew
anche io ho notato la stessa cosa...........ma davvero Ŕ una strategia voluta per mantenere la gomma......e non viziarla?
SirAndrew non Ŕ connesso   Rispondi citando
Vecchio 25-02-2009, 22.02.50   #9
Algreg
Audi Sport Club Member
 
L'avatar di Algreg
 
Data registrazione: 30-11-2008
Messaggi: 513
Provincia: Trento
Auto: A3 Sportback 2.0 TDI
interessante la discussione dei tergi, anch'io in questi giorni stavo osservando che le spazzole si alzano di poco allo spegnimento del motore, bene quindi è solo per conservare la spazzola (bè allora non è su queste in audi che vogliono guadagnare, anche se consigliano di cambiarle ogni sei mesi, massimo un anno mi sembra...) grazie dell'info!!
__________________________
Audi A3 8PA 2.0 Tdi S-line

Ultima modifica di Algreg : 25-02-2009 alle ore 22.09.10. Motivo: non avevo messo la firma...
Algreg non Ŕ connesso   Rispondi citando
Vecchio 25-02-2009, 22.22.35   #10
speedlnx
Webmaster
 
L'avatar di speedlnx
 
Data registrazione: 12-03-2008
Messaggi: 1,078
Provincia: Campobasso
Auto: A3 Sportback BKD
Manda un messaggio tramite Skype™ a speedlnx
Le mie hanno 2 anni mezzo e solo ultimamente hanno iniziato a lasciare qualche strisciolina.. quindi a breve il cambio. Comunque del funzionamento per preservare la gomma sono sicuro.. se non sbaglio l'ho letto proprio nel manuale.

O.T.: Date un'occhiata qui Hydra
__________________
http://img339.imageshack.us/img339/3...itleftrgbs.jpgAudi A3 Sportback Ambition 2.0 TDI 140cv www.restaino.tk
Naviplus RNS-E con SDS, OEM Bluetooth, Pack Luci, PDC Post., Bracciolo, Tempomat, TPMS, MFSW, OEM Homelink, Cornering lights, Sedili riscaldati/motorizzati ant./post. in pelle+alcantara, more to come..

Ultima modifica di speedlnx : 25-02-2009 alle ore 22.34.48.
speedlnx non Ŕ connesso   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 visitatori)
 
Strumenti discussione
ModalitÓ visualizzazione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Attivato
Le faccine sono Attivato
Il codice [IMG] Ŕ Attivato
Il codice HTML Ŕ Disattivato

Vai al forum

Sponsors
Gold
Carrozzeria Riva
 
Pit Stop
Google Ads

Tutti gli orari sono GMT +2. Adesso sono le 07.06.24.


Powered by vBulletin versione 3.8.5
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.